<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="«Первый автомобиль»: при покупке машины можно сэкономить" />
<meta name="description" content="Рост популярности госпрограммы Первый автомобиль эксперты связывают со значительными послаблениями в правилах участия." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>«Первый автомобиль»: при покупке машины можно сэкономить</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190723230046">&larr; «ВЕСТИ-Пермь» - вечерний выпуск 23.07.2019</a></p></div>
	
	
<h1>«Первый автомобиль»: при покупке машины можно сэкономить</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=P6ZJvxo15xM" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=P6ZJvxo15xM','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2019/jule/03/R1_2019-07-23_20-59-0-11-40-341_560px.jpg" alt="автомобиль" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Рост популярности госпрограммы "Первый автомобиль" в июле эксперты пермского рынка связывают со значительными послаблениями в правилах участия, а также с сезонным снижением цен. А как гласит неофициальная статистика автосалонов, часть машин летом приобретается в подарок. И как раз этим целям весьма соответствует данная госпрограмма. Почему?</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Для Валерии - это первое в жизни и крайне ответственное посещение автосалона. Девушка переехала из Березников в Пермь, потому что поступила в институт. Права получены, стаж небольшой есть, необходимо выбрать автомобиль.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Валерия Вронская: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Хочу комфортно передвигаться. Рассматриваю для поездок в университет. Мне нужен компактный, надежный, чтобы был небольшой расход, думаю, Шкода подойдет".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">По словам представителей автосалона &laquo;Прага Моторс&raquo;, под эти критерии подходит "Шкода Рапид". Что касается расхода топлива, для студентки это тоже немаловажный момент, но и тут еще один плюс в сторону этого авто.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">- Двигатель 1,6 очень экономичный. 90 лошадиных сил. Расход очень маленький. 5 литров примерно.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Впрочем, отцы основатели марки Вацлав Лаурин и Вацлав Клемент в далеком 1905 году позаботились обо всем. Они задумывали выпустить автомобиль достойный, надежный, близкий к народу и приятный внешне. Свои четкие линии и сбалансированные пропорции дизайн авто берет из традиционного искусства Чехии.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">С виду компактная, Шкода Рапид внутри тоже удивляет. У автомобиля просторный салон и вместительный багажник.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Ну, а Валерии сегодня удастся и сэкономить 10% на покупке. В автосалоне &laquo;Прага Моторс&raquo; действует специальная программа для таких &laquo;новичков&raquo;. Так и называется - &laquo;Первый автомобиль&raquo;.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Егор Щербов, руководитель отдела продаж автосалона &laquo;Прага Моторс&raquo;: "</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Чтобы приобрести автомобиль по программе &laquo;Первый автомобиль&raquo; необходимо выполнить несколько условий. Первое условие - это должен быть ваш первый автомобиль, второе условие - вы должны приобретать его в кредит, и третье - стоимость автомобиля должна быть менее 1 млн рублей".</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">После тест-драйва Валерия приняла окончательное решение в пользу Рапид. Ну, а программой &laquo;Первый автомобиль&raquo; можно воспользоваться до конца месяца.</span></p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 24.07.2019 в 10:18 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20190723230046">«ВЕСТИ-Пермь» - вечерний выпуск 23.07.2019</a></p>
<p><a href="/s/videonews/20190723092214">Горячая работа: в Перми отметили День металлурга</a></p>
<p><a href="/s/videonews/20190722230006">«ВЕСТИ-Пермь» - вечерний выпуск 22.07.2019</a></p>
<p><a href="/s/videonews/20190722151747">В Перми открылась обновленная ярмарка Ивановского текстиля.</a></p>
<p><a href="/s/videonews/20190719230016">«ВЕСТИ-Пермь» - вечерний выпуск 19.07.2019</a></p>
<p><a href="/s/videonews/20190718230041">«ВЕСТИ-Пермь» - вечерний выпуск 18.07.2019</a></p>
<p><a href="/s/videonews/20190718205402">Погружение в историю. На съемочной площадке Сердца Пармы</a></p>
<p><a href="/s/videonews/20190718070221">Первые съемочные дни фильма «Сердце Пармы»</a></p>
<p><a href="/s/videonews/20190717230034">«ВЕСТИ-Пермь» - вечерний выпуск 17.07.2019</a></p>
<p><a href="/s/videonews/20190717225041">Видеосервис WINK. Практическая сторона использования</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="«Первый автомобиль»: при покупке машины можно сэкономить" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20190724101843" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20190723230046">&larr; «ВЕСТИ-Пермь» - вечерний выпуск 23.07.2019</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/jule/03/R1_2019-07-23_20-59-0-11-40-341_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190724101843" title="«Первый автомобиль»: при покупке машины можно сэкономить - читать полностью">«Первый автомобиль»: при покупке машины можно сэкономить</a></h3><div>Рост популярности госпрограммы Первый автомобиль эксперты связывают со значительными послаблениями в правилах участия.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=P6ZJvxo15xM" class="medialink play"></a>
<small class="datecomment">24.07.2019 в 10:18<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/jule/03/R1_2019-07-22_20-58-0-01-14-555_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190723092214" title="Горячая работа: в Перми отметили День металлурга - читать полностью">Горячая работа: в Перми отметили День металлурга</a></h3><div>Съемочную группу «Вестей» пустили в уникальный цех завода «Пермские моторы» - литейный.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=kSbx4gl0KNY" class="medialink play"></a>
<small class="datecomment">23.07.2019 в 09:22<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190722230006" title="«ВЕСТИ-Пермь» - вечерний выпуск 22.07.2019 - читать полностью">«ВЕСТИ-Пермь» - вечерний выпуск 22.07.2019</a></h3><div>Главные информационные итоги дня</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=_yZ5iBWlc5w" class="medialink play"></a>
<small class="datecomment">22.07.2019 в 23:00<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190719230016" title="«ВЕСТИ-Пермь» - вечерний выпуск 19.07.2019 - читать полностью">«ВЕСТИ-Пермь» - вечерний выпуск 19.07.2019</a></h3><div>Главные информационные итоги дня</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=GhlMB0ID320" class="medialink play"></a>
<small class="datecomment">19.07.2019 в 23:00<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/jule/03/dddddiselroom_400px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/interestingly/20190719093911" title="Здоровый интерес в Перми. Diesel Room отличное место встретить вечер пятницы и не только... - читать полностью">Здоровый интерес в Перми. Diesel Room отличное место встретить вечер пятницы и не только...</a></h3><div>Место, которое смогло бы удовлетворить самые притязательные вкусы. Фактически, это несколько заведений в одном.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=X6C6gXaI81w" class="medialink play"></a>
<small class="datecomment">19.07.2019 в 09:39<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/reklama">Реклама</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/jule/03/serdceparmy18_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190718205402" title="Погружение в историю. На съемочной площадке Сердца Пармы - читать полностью">Погружение в историю. На съемочной площадке Сердца Пармы</a></h3><div>На берегах рек Усьвы и Вишеры построены уникальные декорации, на воду спущены суда, а в костюмерную отправились сотни исторических костюмов</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=KjpsJt0a4tw" class="medialink play"></a>
<small class="datecomment">18.07.2019 в 20:54<p><div class="tags">
Метки: <a href="/t/kino">Кино</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/jule/02/serdceparmy_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190718070221" title="Первые съемочные дни фильма «Сердце Пармы» - читать полностью">Первые съемочные дни фильма «Сердце Пармы»</a></h3><div>Сам фильм рассказывает о Руси 15 века, об окончательном завоевании Предуралья</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=APqPFwYQffU" class="medialink play"></a>
<small class="datecomment">18.07.2019 в 07:02<p><div class="tags">
Метки: <a href="/t/kino">Кино</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/jule/02/vink_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20190717225041" title="Видеосервис WINK. Практическая сторона использования - читать полностью">Видеосервис WINK. Практическая сторона использования</a></h3><div>Интерактивное телевидение в кармане</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=umK5P3a5-0g" class="medialink play"></a>
<small class="datecomment">17.07.2019 в 22:50<p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/internet">Интернет</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2017/JANUARY/20012017/R1_2017-01-19_20-56-0-09-41-360_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/regions/20190716081819" title="Каким профессиям желали бы обучаться жители городов России - читать полностью">Каким профессиям желали бы обучаться жители городов России</a></h3><div>Предпочтения в выборе профессии по российским городам представили московские социологии</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=WZYHfGxa1Sg" class="medialink play"></a>
<small class="datecomment">16.07.2019 в 08:18<p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2019/jule/02/chernoemore_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/regions/20190710152834" title="Сколько стоит отдых на Черном море - читать полностью">Сколько стоит отдых на Черном море</a></h3><div>Информация о том, сколько стоит отдых на Черном море в 2019 году. Во сколько обойдется отпуск на курортах Черноморского побережья этим летом. О ценах на проживание, питание, развлечения.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">10.07.2019 в 15:28<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20190724101843"><img src="/files/2019/jule/03/R1_2019-07-23_20-59-0-11-40-341_560px.jpg" alt="«Первый автомобиль»: при покупке машины можно сэкономить" class="imagezoomer" /></a><a href="/s/videonews/20190724101843">«Первый автомобиль»: при покупке машины можно сэкономить</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190723230046"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 23.07.2019" class="imagezoomer" /></a><a href="/s/videonews/20190723230046">«ВЕСТИ-Пермь» - вечерний выпуск 23.07.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190723092214"><img src="/files/2019/jule/03/R1_2019-07-22_20-58-0-01-14-555_560px.jpg" alt="Горячая работа: в Перми отметили День металлурга" class="imagezoomer" /></a><a href="/s/videonews/20190723092214">Горячая работа: в Перми отметили День металлурга</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190722230006"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 22.07.2019" class="imagezoomer" /></a><a href="/s/videonews/20190722230006">«ВЕСТИ-Пермь» - вечерний выпуск 22.07.2019</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190722172445"><img src="/files/2019/jule/03/pavodok18072019_560px.png" alt="В Юрле подсчитают ущерб от наводнения" class="imagezoomer" /></a><a href="/s/kominews/20190722172445">В Юрле подсчитают ущерб от наводнения</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190722151747"><img src="/files/2019/MAY/31052019/Screenshot_898.jpg" alt="В Перми открылась обновленная ярмарка Ивановского текстиля." class="imagezoomer" /></a><a href="/s/videonews/20190722151747">В Перми открылась обновленная ярмарка Ивановского текстиля.</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190722103844"><img src="/files/2015/DECEMBER/09122015/bere_400px.jpg" alt="Пермьсьтат рассказал о темпах строительства жилья в 2019 году" class="imagezoomer" /></a><a href="/s/audionews/20190722103844">Пермьсьтат рассказал о темпах строительства жилья в 2019 году</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190722005147"><img src="/files/2019/JUNE/11062019/geologiauchastka_560px.png" alt="Геологические изыскания для строительства" class="imagezoomer" /></a><a href="/s/news/20190722005147">Геологические изыскания для строительства</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20190720155920"><img src="/files/2019/jule/03/loft_560px.jpg" alt="Секреты оформления кухни или столовой в стиле лофт" class="imagezoomer" /></a><a href="/s/interestingly/20190720155920">Секреты оформления кухни или столовой в стиле лофт</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190719230016"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 19.07.2019" class="imagezoomer" /></a><a href="/s/videonews/20190719230016">«ВЕСТИ-Пермь» - вечерний выпуск 19.07.2019</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190719184046"><img src="/files/2019/jule/03/korovy_560px.png" alt="Сельхозпроизводитель СПК им. Ильича в лидерах Березовского района" class="imagezoomer" /></a><a href="/s/news/20190719184046">Сельхозпроизводитель СПК им. Ильича в лидерах Березовского района</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20190719161715"><img src="/files/2019/MAY/31052019/Screenshot_898.jpg" alt="Завтра в Перми откроется ярмарка ивановского текстиля" class="imagezoomer" /></a><a href="/s/regions/20190719161715">Завтра в Перми откроется ярмарка ивановского текстиля</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190719140645"><img src="/files/2019/jule/03/permproezd.png" alt="Старые проездные в Перми перестанут принимать к оплате c 1 августа" class="imagezoomer" /></a><a href="/s/news/20190719140645">Старые проездные в Перми перестанут принимать к оплате c 1 августа</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190719104447"><img src="/files/2019/JUNE/25062019/gribyryzhiki_560px.png" alt="Бур асыв, Пермскöй край! " class="imagezoomer" /></a><a href="/s/kominews/20190719104447">Бур асыв, Пермскöй край! </a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20190719093911"><img src="/files/2019/jule/03/dddddiselroom_400px.png" alt="Здоровый интерес в Перми. Diesel Room отличное место встретить вечер пятницы и не только..." class="imagezoomer" /></a><a href="/s/interestingly/20190719093911">Здоровый интерес в Перми. Diesel Room отличное место встретить вечер пятницы и не только...</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190719070557"><img src="/files/2017/DECEMBER/06122017/R1_2017-12-05_20-57-0-04-41-613.jpg" alt="«Тарифное меню» для пассажиров общественного транспорта" class="imagezoomer" /></a><a href="/s/news/20190719070557">«Тарифное меню» для пассажиров общественного транспорта</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190719060054"><img src="/files/2017/DECEMBER/07122017/R1_2017-12-06_20-57-0-14-08-370.jpg" alt="Видеокамер на дорогах Пермского края станет значительно больше уже в этом году" class="imagezoomer" /></a><a href="/s/audionews/20190719060054">Видеокамер на дорогах Пермского края станет значительно больше уже в этом году</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190719014447"><img src="/files/2018/AUGUST/01082018/ku88.jpg" alt="Вести Кудымкар 19.07.2019" class="imagezoomer" /></a><a href="/s/kominews/20190719014447">Вести Кудымкар 19.07.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190718230041"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 18.07.2019" class="imagezoomer" /></a><a href="/s/videonews/20190718230041">«ВЕСТИ-Пермь» - вечерний выпуск 18.07.2019</a></p><div class="lightborder"></div>
<p><a href="/s/news/20190718224017"><img src="/files/2018/FEBRUARY/26022018/vyvy_560px.jpg" alt="Завершился прием документов кандидатов на муниципальных выборов 8 сенятбря" class="imagezoomer" /></a><a href="/s/news/20190718224017">Завершился прием документов кандидатов на муниципальных выборов 8 сенятбря</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20190718223428"><img src="/files/2019/jule/03/gostiniy-dvor-kungur._560px.jpg" alt="0,5 млрд. руб. стоит реконструкция Гостиного двора в Кунгуре" class="imagezoomer" /></a><a href="/s/audionews/20190718223428">0,5 млрд. руб. стоит реконструкция Гостиного двора в Кунгуре</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190718205402"><img src="/files/2019/jule/03/serdceparmy18_560px.png" alt="Погружение в историю. На съемочной площадке Сердца Пармы" class="imagezoomer" /></a><a href="/s/videonews/20190718205402">Погружение в историю. На съемочной площадке Сердца Пармы</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20190718205331"><img src="/files/2019/jule/03/pavodok18072019_560px.png" alt="Ситуация с паводком в Кудымкарском районе. Подтоплен Заречный Пешнигорт" class="imagezoomer" /></a><a href="/s/kominews/20190718205331">Ситуация с паводком в Кудымкарском районе. Подтоплен Заречный Пешнигорт</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190718070221"><img src="/files/2019/jule/02/serdceparmy_560px.jpg" alt="Первые съемочные дни фильма «Сердце Пармы»" class="imagezoomer" /></a><a href="/s/videonews/20190718070221">Первые съемочные дни фильма «Сердце Пармы»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20190717230034"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 17.07.2019" class="imagezoomer" /></a><a href="/s/videonews/20190717230034">«ВЕСТИ-Пермь» - вечерний выпуск 17.07.2019</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Геннадий</span> - <a href="/s/regions/20190719161715">Завтра в Перми откроется ярмарка ивановского текстиля</a></li>
<li><span class="commentator">ольга</span> - <a href="/s/audionews/20161110153625">Дозвониться до пристава</a></li>
<li><span class="commentator">петро</span> - <a href="/s/videonews/20161230103048">В Перми осудили банду, убившую человека ради 28 млн рублей</a></li>
<li><span class="commentator">Надежда</span> - <a href="/s/videonews/20190102174016">Жители Прикамья могут пожаловаться на недобросовестный вывоз мусора</a></li>
<li><span class="commentator">Любовь</span> - <a href="/s/videonews/20190618101152">Подписка на газету «Эфир» заканчивается 20 июня</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-3 --> <div id="yandex_rtb_R-A-112828-3"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-3", renderTo: "yandex_rtb_R-A-112828-3", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20190724101843">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2019.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/interestingly/20190719093911"><img src="/files/2019/jule/03/dddddiselroom_400px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20190719093911">Здоровый интерес в Перми. Diesel Room отличное место встретить вечер пятницы и не только...</a></li>

<li><a href="/s/videonews/20190715215800"><img src="/files/2019/jule/02/bonyi_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20190715215800">Вероятный разлив нефти в реку - ситуация учебная</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Наш новый сайт ВЕСТИ-Пермь</a></li><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
