<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Пермь. Вести Спорт" />
<meta name="description" content="Обзор главных спортивных событий региона." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Пермь. Вести Спорт</title>
<link rel="alternate" type="application/rss+xml" title="ГТРК «Пермь» Новости" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20180327141556">&larr; Анатолий Любавин: «Студенты одержимы искусством»</a></p><p style="text-align:right;"><a href="/s/videonews/20180327150410">Обманутые дольщики получат компенсации на достройку домов &rarr;</a></p></div>
	
	
<h1>Пермь. Вести Спорт</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=GQAangyZCgA" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=GQAangyZCgA','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2018/MARCH/01032018/sport_560px.jpg" alt="спорт" width="560" height="300" /></p> <p>Темы выпуска:</p> <p>Гандболисты &laquo;Пермских медведей&raquo; поднялись на 6-ю строчку турнирной таблицы Суперлиги.</p> <p>Пермские дзюдоисты завоевали три медали на международном турнире по борьбе дзюдо в Нижней Саксонии.</p> <p>Всероссийский день ГТО пермяки отметили личными спортивными победами.</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 27.03.2018 в 14:37 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20180327141556">Анатолий Любавин: «Студенты одержимы искусством»</a></p>
<p><a href="/s/videonews/20180327122626">«Маугли» или рабыня?</a></p>
<p><a href="/s/videonews/20180327120343">Изобретатель-программист из Кунгура воскресил Терминатора</a></p>
<p><a href="/s/videonews/20180327110616">Пермские спасатели вызволили кота из-под раковины</a></p>
<p><a href="/s/videonews/20180327104333">Заседание комиссии по ЧС началось с обсуждения пожара в Кемерово</a></p>
<p><a href="/s/videonews/20180327101939">В Перми представили нового главного федерального инспектора</a></p>
<p><a href="/s/videonews/20180327095936">В офисах МФЦ увеличат число окон для малого бизнеса</a></p>
<p><a href="/s/videonews/20180327093706">Весна откладывается</a></p>
<p><a href="/s/videonews/20180327091605">После кемеровской трагедии в Прикамье проверят все торгово-развлекательные центры</a></p>
<p><a href="/s/videonews/20180326170028">Пермский край. Неделя за 159 секунд</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Пермь. Вести Спорт" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20180327143700" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20180327141556">&larr; Анатолий Любавин: «Студенты одержимы искусством»</a></p><p style="text-align:right;"><a href="/s/videonews/20180327150410">Обманутые дольщики получат компенсации на достройку домов &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/27032018/R24_2018-03-26_19-58.0-10-08.203_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180327153044" title="Навруз - персидский Новый год - читать полностью">Навруз - персидский Новый год</a></h3><div>В эти дни в мире отмечается один из самых древнейших народных праздников – Навруз.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=cgAkRuJ5ndY" class="medialink play"></a>
<small class="datecomment">27.03.2018 в 15:30<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/01032018/sport_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180327143700" title="Пермь. Вести Спорт - читать полностью">Пермь. Вести Спорт</a></h3><div>Обзор главных спортивных событий региона.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=GQAangyZCgA" class="medialink play"></a>
<small class="datecomment">27.03.2018 в 14:37<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/sport">Спорт</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/27032018/R1_2017-03-27_21-00.0-10-06.477_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180327130424" title="Все звёзды – в гости к нам! - читать полностью">Все звёзды – в гости к нам!</a></h3><div>Пермь вновь становится «местом встречи» абсолютных победителей и лауреатов всероссийского конкурса «Учитель года».</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">27.03.2018 в 13:04<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/27032018/1YBRFN3bvbI_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/audionews/20180327124229" title="Арт-резиденция дарит «Весенний букет» - читать полностью">Арт-резиденция дарит «Весенний букет»</a></h3><div>Экспозиция объединила 20 непохожих авторов.</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">27.03.2018 в 12:42<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/27032018/R1_2018-03-26_20-59-0-00-52-172_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180327122626" title="«Маугли» или рабыня? - читать полностью">«Маугли» или рабыня?</a></h3><div>СК проверит информацию в СМИ про женщину, которая 30 лет жила в чужой семье без документов.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=IA013vGs4EI" class="medialink play"></a>
<small class="datecomment">27.03.2018 в 12:26<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/27032018/R24_2018-03-26_19-58.0-10-08.203_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180327153044" title="Навруз - персидский Новый год - читать полностью">Навруз - персидский Новый год</a></h3><div>В эти дни в мире отмечается один из самых древнейших народных праздников – Навруз.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=cgAkRuJ5ndY" class="medialink play"></a>
<small class="datecomment">27.03.2018 в 15:30<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/27032018/R24_2018-03-26_19-58.0-06-56.464_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180327150410" title="Обманутые дольщики получат компенсации на достройку домов - читать полностью">Обманутые дольщики получат компенсации на достройку домов</a></h3><div>Из пяти крупных проблемных объектов в Прикамье четыре уже активно прорабатываются.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=gX7HOE58ONQ" class="medialink play"></a>
<small class="datecomment">27.03.2018 в 15:04<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/27032018/2018-03-27_12-23-48_560px.png" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/videonews/20180327141556" title="Анатолий Любавин: «Студенты одержимы искусством» - читать полностью">Анатолий Любавин: «Студенты одержимы искусством»</a></h3><div>Гость программы Новости культуры ректор Московского института им. Сурикова Анатолий Любавин.</div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=KySY3IYdKnw" class="medialink play"></a>
<small class="datecomment">27.03.2018 в 14:15<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/26032018/5777_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/interestingly/20180326160804" title="Как сыр в масле - читать полностью">Как сыр в масле</a></h3><div>Сыр хорош не только для вкусного перекуса. При помощи сыра можно...</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">26.03.2018 в 16:08<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/smi">СМИ</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <p> <p/> <img src="/files/2018/MARCH/26032018/c-3_560px.jpg" alt="" style="width:335px;margin-right:auto; margin-left:auto; vertical-align: middle;" /><div class="aboutpost"><h3><a href="/s/interestingly/20180326143650" title="Александр Дьяченко: «Проблема в том, что я большой» - читать полностью">Александр Дьяченко: «Проблема в том, что я большой»</a></h3><div>О своей жизни актер предпочитает не откровенничать. Но мы попытались сложить единую картину из известных «осколков».</div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">26.03.2018 в 14:36<p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/kino">Кино</a>, <a href="/t/smi">СМИ</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20180327153044"><img src="/files/2018/MARCH/27032018/R24_2018-03-26_19-58.0-10-08.203_560px.jpg" alt="Навруз - персидский Новый год" class="imagezoomer" /></a><a href="/s/videonews/20180327153044">Навруз - персидский Новый год</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327150410"><img src="/files/2018/MARCH/27032018/R24_2018-03-26_19-58.0-06-56.464_560px.jpg" alt="Обманутые дольщики получат компенсации на достройку домов" class="imagezoomer" /></a><a href="/s/videonews/20180327150410">Обманутые дольщики получат компенсации на достройку домов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327143700"><img src="/files/2018/MARCH/01032018/sport_560px.jpg" alt="Пермь. Вести Спорт" class="imagezoomer" /></a><a href="/s/videonews/20180327143700">Пермь. Вести Спорт</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327141556"><img src="/files/2018/MARCH/27032018/2018-03-27_12-23-48_560px.png" alt="Анатолий Любавин: «Студенты одержимы искусством»" class="imagezoomer" /></a><a href="/s/videonews/20180327141556">Анатолий Любавин: «Студенты одержимы искусством»</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180327130424"><img src="/files/2018/MARCH/27032018/R1_2017-03-27_21-00.0-10-06.477_560px.jpg" alt="Все звёзды – в гости к нам!" class="imagezoomer" /></a><a href="/s/audionews/20180327130424">Все звёзды – в гости к нам!</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180327124229"><img src="/files/2018/MARCH/27032018/1YBRFN3bvbI_560px.jpg" alt="Арт-резиденция дарит «Весенний букет»" class="imagezoomer" /></a><a href="/s/audionews/20180327124229">Арт-резиденция дарит «Весенний букет»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327122626"><img src="/files/2018/MARCH/27032018/R1_2018-03-26_20-59-0-00-52-172_560px.jpg" alt="«Маугли» или рабыня?" class="imagezoomer" /></a><a href="/s/videonews/20180327122626">«Маугли» или рабыня?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327120343"><img src="/files/2018/MARCH/27032018/R1_2018-03-26_20-59-0-01-08-161_560px.jpg" alt="Изобретатель-программист из Кунгура воскресил Терминатора" class="imagezoomer" /></a><a href="/s/videonews/20180327120343">Изобретатель-программист из Кунгура воскресил Терминатора</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180327113529"><img src="/files/2018/MARCH/27032018/R1_2018-03-26_20-59-0-09-59-396_560px.jpg" alt="Страховые перестраховались" class="imagezoomer" /></a><a href="/s/kominews/20180327113529">Страховые перестраховались</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327110616"><img src="/files/2018/MARCH/27032018/R1_2018-03-26_20-59-0-14-48-290_560px.jpg" alt="Пермские спасатели вызволили кота из-под раковины" class="imagezoomer" /></a><a href="/s/videonews/20180327110616">Пермские спасатели вызволили кота из-под раковины</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327104333"><img src="/files/2018/MARCH/27032018/R1_2018-03-26_20-59-0-04-23-619_560px.jpg" alt="Заседание комиссии по ЧС началось с обсуждения пожара в Кемерово" class="imagezoomer" /></a><a href="/s/videonews/20180327104333">Заседание комиссии по ЧС началось с обсуждения пожара в Кемерово</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327101939"><img src="/files/2018/MARCH/27032018/R1_2018-03-26_20-59-0-12-17-397_560px.jpg" alt="В Перми представили нового главного федерального инспектора" class="imagezoomer" /></a><a href="/s/videonews/20180327101939">В Перми представили нового главного федерального инспектора</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327095936"><img src="/files/2018/MARCH/27032018/R1_2018-03-26_20-59-0-06-37-341_560px.jpg" alt="В офисах МФЦ увеличат число окон для малого бизнеса" class="imagezoomer" /></a><a href="/s/videonews/20180327095936">В офисах МФЦ увеличат число окон для малого бизнеса</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327093706"><img src="/files/2018/MARCH/26032018/R1_2018-03-23_20-59-0-01-24-474_560px.jpg" alt="Весна откладывается" class="imagezoomer" /></a><a href="/s/videonews/20180327093706">Весна откладывается</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180327091605"><img src="/files/2018/MARCH/27032018/R1_2018-03-26_20-59-0-04-01-554_560px.jpg" alt="После кемеровской трагедии в Прикамье проверят все торгово-развлекательные центры" class="imagezoomer" /></a><a href="/s/videonews/20180327091605">После кемеровской трагедии в Прикамье проверят все торгово-развлекательные центры</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20180326180017"><img src="/files/2018/MARCH/01032018/ku_560px.jpg" alt="Вести Кудымкар 26.03.2018" class="imagezoomer" /></a><a href="/s/kominews/20180326180017">Вести Кудымкар 26.03.2018</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180326174158"><img src="/files/2018/MARCH/26032018/159-0-02-28-094_560px.jpg" alt="Видео недели: Как лиса Маруся и рыбку съела, и шашлыком закусила" class="imagezoomer" /></a><a href="/s/news/20180326174158">Видео недели: Как лиса Маруся и рыбку съела, и шашлыком закусила</a></p><div class="lightborder"></div>
<p><a href="/s/news/20180326172246"><img src="/files/2018/MARCH/26032018/159-0-00-48-956_560px.jpg" alt="Три «сухих» месяца" class="imagezoomer" /></a><a href="/s/news/20180326172246">Три «сухих» месяца</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180326170028"><img src="/files/2018/MARCH/19032018/159sek_560px.png.jpg" alt="Пермский край. Неделя за 159 секунд" class="imagezoomer" /></a><a href="/s/videonews/20180326170028">Пермский край. Неделя за 159 секунд</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20180326163212"><img src="/files/2018/MARCH/26032018/6666-0-01-11-910.jpg" alt="Дым Отечества: Край готовится к пожароопасному сезону" class="imagezoomer" /></a><a href="/s/audionews/20180326163212">Дым Отечества: Край готовится к пожароопасному сезону</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20180326160804"><img src="/files/2018/MARCH/26032018/5777_560px.jpg" alt="Как сыр в масле" class="imagezoomer" /></a><a href="/s/interestingly/20180326160804">Как сыр в масле</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180326154555"><img src="/files/2018/MARCH/26032018/R24_2018-03-23_19-5801-0-09-58-497_560px.jpg" alt="Спорт: Региону есть к чему стремиться" class="imagezoomer" /></a><a href="/s/videonews/20180326154555">Спорт: Региону есть к чему стремиться</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180326152455"><img src="/files/2018/MARCH/26032018/R24_2018-03-23_19-5801-0-08-58-634_560px.jpg" alt="Прикамцы - чемпионы спортивного ориентирования" class="imagezoomer" /></a><a href="/s/videonews/20180326152455">Прикамцы - чемпионы спортивного ориентирования</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20180326150017"><img src="/files/2018/MARCH/26032018/R24_2018-03-23_19-5801-0-03-29-651_560px.jpg" alt="Пермских школьников предложили обучить самообороне" class="imagezoomer" /></a><a href="/s/videonews/20180326150017">Пермских школьников предложили обучить самообороне</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20180326143650"><img src="/files/2018/MARCH/26032018/c-3_560px.jpg" alt="Александр Дьяченко: «Проблема в том, что я большой»" class="imagezoomer" /></a><a href="/s/interestingly/20180326143650">Александр Дьяченко: «Проблема в том, что я большой»</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Владимир Кочубей</span> - <a href="/s/videonews/20171017115839">«Миллион деревьев»: пермякам раздали саженцы кедров, ив и лиственниц</a></li>
<li><span class="commentator">Виталий</span> - <a href="/s/videonews/20180315153401">Молодым семьям помогут жилищными сертификатами</a></li>
<li><span class="commentator">Александр</span> - <a href="/s/videonews/20160229120028">Убивавший ради наживы милиционер получил пожизненный срок</a></li>
<li><span class="commentator">Обыватель</span> - <a href="/s/videonews/20180226160413">Сколько получает киберспортсмен?</a></li>
<li><span class="commentator">Александр</span> - <a href="/s/audionews/20180216121806">Карантин: продлят или нет?</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20180327143700">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2018.</strong></p>
			<p>&copy; 2018 Сетевое издание &laquo;Государственный Интернет-Канал &laquo;Россия&raquo; Свидетельство о регистрации Эл № ФС 77-59166 выдано  22.08.2014 г.  Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
			<p>Учредитель федеральное государственное унитарное предприятие &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК). Главный редактор Панина Елена Валерьевна.</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Шаталин Сергей Александрович.</p> 
			<p>Справочный телефон редакции сайта: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20180327093706"><img src="/files/2018/MARCH/26032018/R1_2018-03-23_20-59-0-01-24-474_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180327093706">Весна откладывается</a></li>

<li><a href="/s/videonews/20180326093651"><img src="/files/2018/MARCH/01032018/sobytiya_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20180326093651">Вести Пермь. События недели</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.45 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
