<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Как выбрать зимнюю резину для авто?" />
<meta name="description" content="На покупке покрышек не стоит экономить и выбирать продукцию проверенных и надежных производителей, внимательно изучив маркировку" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Как выбрать зимнюю резину для авто?</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ ПЕРМСКОМУ ТЕЛЕВИДЕНИЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/news/20191018135855">&larr; Выставка инструментов для настоящих мужчин</a></p></div>
	
	
<h1>Как выбрать зимнюю резину для авто?</h1>


<div class="posttext">
<p dir="ltr"><span style="font-family: arial, helvetica, sans-serif;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2019/october/02/zima_shipy_avto_rezina_560px.jpg" alt="" width="560" height="316" /></span></p> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Для обеспечения безопасности на дороге и лучшего сцепления с дорожным полотном необходимо на зимний период менять автомобильные покрышки. Качественная <a href="https://shinadiski.com.ua/zimnie_shiny_rezina.html">зимняя резина</a> должна обеспечивать маневренность и надежное управление автомобилем на обледенелых и заснеженных дорогах. На покупке покрышек не стоит экономить и выбирать продукцию проверенных и надежных производителей, внимательно изучив маркировку.</span></p> <h2 dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Как подобрать зимнюю резину для автомобиля?</span></h2> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">При выборе зимней резины для транспортного средства следует обращать внимание на следующие технические и эксплуатационные характеристики, а именно:</span></p> <ul> <li dir="ltr"> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">стоимость и бренд;</span></p> </li> <li dir="ltr"> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">модель авто;</span></p> </li> <li dir="ltr"> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">ширина, высота и диаметр покрышек;</span></p> </li> <li dir="ltr"> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">тип ТС (легковые, грузовые авто или микроавтобусы);</span></p> </li> <li dir="ltr"> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">индекс скорости и нагрузки;</span></p> </li> <li dir="ltr"> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">омологация.</span></p> </li> </ul> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Зимние шины отличаются от летних не только стоимостью, но и типом рисунка, качеством резины и другими эксплуатационными свойствами. Шины могут быть с шипами и без них, а при выборе следует ознакомиться с характеристиками и особенностями эксплуатации.</span></p> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Для передвижения по заснеженным дорогам за городом лучше подбирать шипованные покрышки, они обеспечивают лучшее сцепление с полотном. Для езды по асфальтированному городскому покрытию подходят нешипованные или фрикционные шины, которые еще называют &laquo;липучки&raquo;. По всем вопросам можно обратиться к профессиональным консультантам интернет-магазина.</span></p> <h2 dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Отличительные особенности зимней резины</span></h2> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Интернет <a href="https://shinadiski.com.ua/">магазин шин и дисков</a> предлагает большой выбор покрышек по выгодным расценкам и от надежных производителей. Производители сегодня предлагают универсальные модели шин с особым рисунком, которые оптимально подходят для передвижения по городу и бездорожью.</span></p> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Для производства зимних шин используется специальная резина, которая даже при низких температурах не теряет эластичности. Качественная резина для зимы мягкая, что достигается добавлением каучука, который отличается морозостойкостью и прочностью.</span></p> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Наличие продольных и поперечных прорезей обеспечивает хороший водоотвод, избавляя от эффекта аквапланирования. Для зимы лучше выбирать шины со штампованными дисками, а для летнего периода с литыми.</span></p> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">К главным особенностям зимних покрышек относятся высокие качественные характеристики, прочность и износостойкость, применение высококачественной резины с особым составом и рисунком протектора, а также эластичность и долговечность. По сравнению с летними шинами зимние более эластичные и мягкие, изготавливаются из специальной резины и обеспечивают лучшее сцепление с дорогой.</span></p> <p dir="ltr"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Правильно подобранные автомобильные покрышки обеспечивают безопасность и надежное управление, снижая вероятность ДТП на дороге. В зависимости от погодных условий и микроклимата необходимо подбирать соответствующие покрышки (шипованные, нешипованные, внедорожные). Главным отличием между разными видами резины является рисунок протектора и целевое назначение.</span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/avarii">Аварии</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/internet">Интернет</a>, <a href="/t/reklama">Реклама</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 21.10.2019 в 12:32 в рубрике  - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/news">Новости T7-inform</a>:</h3>
<p><a href="/s/news/20191018135855">Выставка инструментов для настоящих мужчин</a></p>
<p><a href="/s/news/20191018104043">«Пульс города» Пермь. Все выпуски 2016 - 2019</a></p>
<p><a href="/s/news/20191016110357">Главсеребро. Сереброника показала как сегодня создаются лучшие образцы ювелирного искусства</a></p>
<p><a href="/s/news/20191004162217">Ярмарка верхней одежды «Ермак» открывает новые магазины в Прикамье</a></p>
<p><a href="/s/news/20191003141620">Об электронных трудовых книжках</a></p>
<p><a href="/s/news/20190930114556">Жители Прикамья за год скачивают более 10 млн. фильмов</a></p>
<p><a href="/s/news/20190923112110">Zнак качества! Детский технопарк Кванториум «Фотоника»</a></p>
<p><a href="/s/news/20190919171238">Wink делает доступным просмотр телеканалов в формате 4K</a></p>
<p><a href="/s/news/20190918222538">«ВЕСТИ-Пермь» - вечерний выпуск 18.09.2019</a></p>
<p><a href="/s/news/20190912223908">Мед диких пчел оказался наиболее востребованным товаром пасеки «Монастырская»</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Как выбрать зимнюю резину для авто?" /></p>
<p><input name="rubrica" type="hidden" value="news/" /></p>
<p><input name="pagelink" type="hidden" value="20191021123230" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/news/20191018135855">&larr; Выставка инструментов для настоящих мужчин</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2014/OCTOBER/22102014/kvita_400px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20191021171627"></a></div> <a href="/s/audionews/20191021171627" title="ПСК самостоятельно пересчитает платежи за тепло 2017-2018 гг - читать полностью">ПСК самостоятельно пересчитает платежи за тепло 2017-2018 гг</a></h3><div>Гражданам заявление о перерасчете подавать нет необходимости</div></div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">21.10.2019 в 17:16<p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/october/02/vystavka_instrument_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20191018135855"></a></div> <a href="/s/news/20191018135855" title="Выставка инструментов для настоящих мужчин - читать полностью">Выставка инструментов для настоящих мужчин</a></h3><div>На Пермской ярмарке открылась выставка инструментов для дома и дачи. Современные инстументы для облегчения повседневного труда будут полезны и мужчинам и женщинам</div></div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=yjj3cKgRocI" class="medialink play"></a>
<small class="datecomment">18.10.2019 в 13:58<p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/reklama">Реклама</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/october/01/pristavgost_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20191018105049"></a></div> <a href="/s/videonews/20191018105049" title="Получили красную квитанцию - ждите судебных приставов - читать полностью">Получили красную квитанцию - ждите судебных приставов</a></h3><div>В Перми усиливаются меры по борьбе с долгами за тепло и горячую воду</div></div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=sMizHDPIMrE" class="medialink play"></a>
<small class="datecomment">18.10.2019 в 10:50<p><div class="tags">
Метки: <a href="/t/vlast">Власть</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2017/OCTOBER/05102017/pulsgoroda_560px_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20191018104043"></a></div> <a href="/s/news/20191018104043" title="«Пульс города» Пермь. Все выпуски 2016 - 2019 - читать полностью">«Пульс города» Пермь. Все выпуски 2016 - 2019</a></h3><div>Самая интересная телепрограмма о жизни города Перми и его жителей.</div></div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">18.10.2019 в 10:40<p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/puls-goroda">Пульс города</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20191017215142"></a></div> <a href="/s/videonews/20191017215142" title="«ВЕСТИ-Пермь» - вечерний выпуск 17.10.2019 - читать полностью">«ВЕСТИ-Пермь» - вечерний выпуск 17.10.2019</a></h3><div>Главные информационные итоги дня</div></div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=81Nxfurn04Q" class="medialink play"></a>
<small class="datecomment">17.10.2019 в 21:51<p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/october/02/zima_shipy_avto_rezina_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20191021123230"></a></div> <a href="/s/news/20191021123230" title="Как выбрать зимнюю резину для авто? - читать полностью">Как выбрать зимнюю резину для авто?</a></h3><div>На покупке покрышек не стоит экономить и выбирать продукцию проверенных и надежных производителей, внимательно изучив маркировку</div></div></tr><tr><td colspan="20" class="lightborder"><small class="datecomment">21.10.2019 в 12:32<p><div class="tags">
Метки: <a href="/t/avarii">Аварии</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/internet">Интернет</a>, <a href="/t/reklama">Реклама</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/october/02/led2_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20191018132256"></a></div> <a href="/s/interestingly/20191018132256" title="Что такое LED экран - читать полностью">Что такое LED экран</a></h3><div>Светодиодный экран (другие названия: видеоэкран, панель и пр.) представляет собой высокотехнологичное устройство для отображения и передачи визуальной информации. Оборудование состоит из сложных компонентов. Подробнее читайте в нашей статье.</div></div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=gb2-EB6DjKk" class="medialink play"></a>
<small class="datecomment">18.10.2019 в 13:22<p><div class="tags">
Метки: <a href="/t/nauka-i-tehnika">Наука и техника</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/reklama">Реклама</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/october/01/pristavgost_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20191018105049"></a></div> <a href="/s/videonews/20191018105049" title="Получили красную квитанцию - ждите судебных приставов - читать полностью">Получили красную квитанцию - ждите судебных приставов</a></h3><div>В Перми усиливаются меры по борьбе с долгами за тепло и горячую воду</div></div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=sMizHDPIMrE" class="medialink play"></a>
<small class="datecomment">18.10.2019 в 10:50<p><div class="tags">
Метки: <a href="/t/vlast">Власть</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/october/piter_kupit_kvartiru_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20191016231742"></a></div> <a href="/s/regions/20191016231742" title="В Питере купить... квартиру - читать полностью">В Питере купить... квартиру</a></h3><div>Цена начинается от двух миллионов рублей, а жителям Пермского края обещают дополнительную скидку в 50 тысяч</div></div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=thOZwdBEFjg" class="medialink play"></a>
<small class="datecomment">16.10.2019 в 23:17<p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2019/october/01/serebro_perm_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20191016110357"></a></div> <a href="/s/news/20191016110357" title="Главсеребро. Сереброника показала как сегодня создаются лучшие образцы ювелирного искусства - читать полностью">Главсеребро. Сереброника показала как сегодня создаются лучшие образцы ювелирного искусства</a></h3><div>О том как сегодня создаются шедевры ювелирного искусства в материале нашего корреспондента</div></div></tr><tr><td colspan="20" class="lightborder"><a href="/tv.php?youtube=JvVjTNTR1dA" class="medialink play"></a>
<small class="datecomment">16.10.2019 в 11:03<p><div class="tags">
Метки: <a href="/t/sdelano-v-permi">Сделано в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/dengi">Деньги</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/audionews/20191021172318"><img src="/files/2019/october/02/nabuhanke_560px.jpg" alt="На «буханке» вокруг света" class="imagezoomer" /></a><a href="/s/audionews/20191021172318">На «буханке» вокруг света</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20191021171627"><img src="/files/2014/OCTOBER/22102014/kvita_400px.jpg" alt="ПСК самостоятельно пересчитает платежи за тепло 2017-2018 гг" class="imagezoomer" /></a><a href="/s/audionews/20191021171627">ПСК самостоятельно пересчитает платежи за тепло 2017-2018 гг</a></p><div class="lightborder"></div>
<p><a href="/s/news/20191021123230"><img src="/files/2019/october/02/zima_shipy_avto_rezina_560px.jpg" alt="Как выбрать зимнюю резину для авто?" class="imagezoomer" /></a><a href="/s/news/20191021123230">Как выбрать зимнюю резину для авто?</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20191019065931"><img src="/files/komi/082019/burasy_560px.png" alt="Бур асыв, Пермскöй край!" class="imagezoomer" /></a><a href="/s/kominews/20191019065931">Бур асыв, Пермскöй край!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191018210922"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 18.10.2019" class="imagezoomer" /></a><a href="/s/videonews/20191018210922">«ВЕСТИ-Пермь» - вечерний выпуск 18.10.2019</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20191018140731"><img src="/files/2018/AUGUST/01082018/ku88.jpg" alt="Вести Кудымкар 18.10.2019" class="imagezoomer" /></a><a href="/s/kominews/20191018140731">Вести Кудымкар 18.10.2019</a></p><div class="lightborder"></div>
<p><a href="/s/news/20191018135855"><img src="/files/2019/october/02/vystavka_instrument_560px.png" alt="Выставка инструментов для настоящих мужчин" class="imagezoomer" /></a><a href="/s/news/20191018135855">Выставка инструментов для настоящих мужчин</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20191018132256"><img src="/files/2019/october/02/led2_560px.jpg" alt="Что такое LED экран" class="imagezoomer" /></a><a href="/s/interestingly/20191018132256">Что такое LED экран</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191018105049"><img src="/files/2019/october/01/pristavgost_560px.png" alt="Получили красную квитанцию - ждите судебных приставов" class="imagezoomer" /></a><a href="/s/videonews/20191018105049">Получили красную квитанцию - ждите судебных приставов</a></p><div class="lightborder"></div>
<p><a href="/s/news/20191018104043"><img src="/files/2017/OCTOBER/05102017/pulsgoroda_560px_560px.png" alt="«Пульс города» Пермь. Все выпуски 2016 - 2019" class="imagezoomer" /></a><a href="/s/news/20191018104043">«Пульс города» Пермь. Все выпуски 2016 - 2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191017215142"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 17.10.2019" class="imagezoomer" /></a><a href="/s/videonews/20191017215142">«ВЕСТИ-Пермь» - вечерний выпуск 17.10.2019</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20191016231742"><img src="/files/2019/october/piter_kupit_kvartiru_560px.png" alt="В Питере купить... квартиру" class="imagezoomer" /></a><a href="/s/regions/20191016231742">В Питере купить... квартиру</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191016225954"><img src="/files/2019/october/01/god_krysy_gonchar_560px.png" alt="Терракотовый шедевр из Кунгура" class="imagezoomer" /></a><a href="/s/videonews/20191016225954">Терракотовый шедевр из Кунгура</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191016224500"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 16.10.2019" class="imagezoomer" /></a><a href="/s/videonews/20191016224500">«ВЕСТИ-Пермь» - вечерний выпуск 16.10.2019</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20191016125546"><img src="/files/2019/october/01/beremennn_560px.png" alt="Где найти подработку беременной женщине" class="imagezoomer" /></a><a href="/s/interestingly/20191016125546">Где найти подработку беременной женщине</a></p><div class="lightborder"></div>
<p><a href="/s/news/20191016110357"><img src="/files/2019/october/01/serebro_perm_560px.png" alt="Главсеребро. Сереброника показала как сегодня создаются лучшие образцы ювелирного искусства" class="imagezoomer" /></a><a href="/s/news/20191016110357">Главсеребро. Сереброника показала как сегодня создаются лучшие образцы ювелирного искусства</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191015231716"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 15.10.2019" class="imagezoomer" /></a><a href="/s/videonews/20191015231716">«ВЕСТИ-Пермь» - вечерний выпуск 15.10.2019</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191015205132"><img src="/files/2019/october/01/kosmonavt_leonov_perm_560px.jpg" alt="Космонавт Алексей Леонов Почетный гражданин города Перми" class="imagezoomer" /></a><a href="/s/videonews/20191015205132">Космонавт Алексей Леонов Почетный гражданин города Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191014213311"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 14.10.2019" class="imagezoomer" /></a><a href="/s/videonews/20191014213311">«ВЕСТИ-Пермь» - вечерний выпуск 14.10.2019</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20191014105428"><img src="/files/2018/APRIL/09042018/R24_2018-04-06_19-5801-0-07-30-407_560px.jpg" alt="Стоимость билетов в городском транспорте подорожает с 1 декабря" class="imagezoomer" /></a><a href="/s/audionews/20191014105428">Стоимость билетов в городском транспорте подорожает с 1 декабря</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20191012114434"><img src="/files/2016/JULE/12072016/kartoshka_560px.png" alt="Автопробег «Пермская картошка: накормившая фронт и тыл» стартует сегодня из Перми" class="imagezoomer" /></a><a href="/s/kominews/20191012114434">Автопробег «Пермская картошка: накормившая фронт и тыл» стартует сегодня из Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191012082851"><img src="/files/2019/october/01/raskop_560px.jpg" alt="Остаться без газа в Пермском крае можно не только за долги" class="imagezoomer" /></a><a href="/s/videonews/20191012082851">Остаться без газа в Пермском крае можно не только за долги</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20191012065932"><img src="/files/komi/082019/burasy_560px.png" alt="Бур асыв, Пермскöй край!" class="imagezoomer" /></a><a href="/s/kominews/20191012065932">Бур асыв, Пермскöй край!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20191011210714"><img src="/files/2019/JUNE/03062019/Screenshot_947.jpg" alt="«ВЕСТИ-Пермь» - вечерний выпуск 11.10.2019" class="imagezoomer" /></a><a href="/s/videonews/20191011210714">«ВЕСТИ-Пермь» - вечерний выпуск 11.10.2019</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20191011164543"><img src="/files/2018/AUGUST/01082018/ku88.jpg" alt="Вести Кудымкар 11.10.2019" class="imagezoomer" /></a><a href="/s/kominews/20191011164543">Вести Кудымкар 11.10.2019</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Zoya</span> - <a href="/s/interestingly/20190605000027">Осторожно, бабушка! Неудержимая Татьяна Пельтцер!</a></li>
<li><span class="commentator">Оьга</span> - <a href="/s/videonews/20191009092504">Чем закончится спор владельцев гаражей в Разгуляе с мэрией</a></li>
<li><span class="commentator">Александр</span> - <a href="/s/videonews/20191008091717">Вандалы разгромили набережную в Добрянке</a></li>
<li><span class="commentator">людмила</span> - <a href="/s/videonews/20190212130904">Задай вопрос губернатору</a></li>
<li><span class="commentator">Николай</span> - <a href="/s/regions/20190809095545">Связисты фиксируют значительный прирост потребления Интернет-трафика в Пермском крае</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/news/20191021123230">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2019.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20191018105049"><img src="/files/2019/october/01/pristavgost_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20191018105049">Получили красную квитанцию - ждите судебных приставов</a></li>

<li><a href="/s/videonews/20191001204934"><img src="/files/2019/septem/02/triz_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20191001204934">Офтальмологи «Три-З»  рассказали о современных методах борьбы с катарактой</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Наш новый сайт ВЕСТИ-Пермь</a></li><li><a href="/t/60-let-permskomu-televideniyu">60 лет Пермскому телевидению</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
