<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Возле здания краевого управления МЧС установили раритетный пожарный автомобиль" />
<meta name="description" content="Возле здания краевого управления  МЧС на ул. Екатерининской в Перми появился новый арт-объект – 18 октября на постамент была водружена пожарная машина АЛ-17 (с 17-метровой пожарной лестницей) 1969 года выпуска. Экземпляр поступил в пожарный гарнизон Пермского края в конце 1960-х годов, в боевом расчете пожарных подразделений г. Перми находился до середины 80-х годов, а 1985-м году был отправлен на заслуженный отдых. Впрочем, как рассказали в МЧС, автомобиль до сих пор находится  в работоспособном состоянии. " />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Возле здания краевого управления МЧС установили раритетный пожарный автомобиль</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20221017170300">&larr; Зелёный атлант. В Перми найдена сосна-великан</a></p></div>
	
	
<h1>Возле здания краевого управления МЧС установили раритетный пожарный автомобиль</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2022/10/20221019142000.jpg" alt="" width="560"/>Возле здания краевого управления МЧС на ул. Екатерининской в Перми появился новый арт-объект – 18 октября на постамент была водружена пожарная машина АЛ-17 (с 17-метровой пожарной лестницей) 1969 года выпуска. Экземпляр поступил в пожарный гарнизон Пермского края в конце 1960-х годов, в боевом расчете пожарных подразделений г. Перми находился до середины 80-х годов, а 1985-м году был отправлен на заслуженный отдых. Впрочем, как рассказали в МЧС, автомобиль до сих пор находится в работоспособном состоянии.<br>Подробности выяснял Дмитрий Буланов.
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 19.10.2022 в 14:20 в рубрике  - <a href="/c/interestingly" title="Интересные новости, события, сенсации">Интересные новости, события, сенсации</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/interestingly">Интересные новости, события, сенсации</a>:</h3>
<p><a href="/s/interestingly/20221017170300">Зелёный атлант. В Перми найдена сосна-великан</a></p>
<p><a href="/s/interestingly/20221011142000">В трех населенных пунктах откроются виртуальные концертные залы</a></p>
<p><a href="/s/interestingly/20221007155000">На трассе Пермь-Соликамск фура врезалась в пассажирский автобус</a></p>
<p><a href="/s/interestingly/20221007145500">Пермяки сфотографировали белку-летягу</a></p>
<p><a href="/s/interestingly/20221007143000">В Перми завершается Международный фестиваль Мартина МакДонаха</a></p>
<p><a href="/s/interestingly/20221005130000">В гости на прикамские дачи зачастили бурундуки</a></p>
<p><a href="/s/interestingly/20221005110000">В Перми состоится премьера фильма «Сердце пармы»</a></p>
<p><a href="/s/interestingly/20221004114500">Гастроли нового шоу «Бурлеск» в Перми продлятся до 16 октября</a></p>
<p><a href="/s/interestingly/20220930164500">В Оханском округе поймали огромного судака </a></p>
<p><a href="/s/interestingly/20220930162000">Пермский губернский оркестр подготовил новую программу к Международному дню музыки</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Возле здания краевого управления МЧС установили раритетный пожарный автомобиль" /></p>
<p><input name="rubrica" type="hidden" value="interestingly/" /></p>
<p><input name="pagelink" type="hidden" value="20221019142000" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/interestingly/20221017170300">&larr; Зелёный атлант. В Перми найдена сосна-великан</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/09/20220927094400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220927094400"></a></div> <a href="/s/videonews/20220927094400" title="Депутаты Гордумы обсудят начало отопительного сезона в Перми - читать полностью">Депутаты Гордумы обсудят начало отопительного сезона в Перми</a></h3><div>В Пермской городской Думе завершили подготовку к сентябрьскому пленарному заседанию. Среди вопросов - начало отопительного сезона. Депутаты рассмотрят точечно те адреса, где по какой-то причине есть проблемы с подачей тепла. Одной из ключевых тем станут изменения в бюджете. Как заявлено, доход казны увеличился, соответственно, полученные средства необходимо перераспределить в приоритетные сферы. Параллельно продолжается работа над проектом бюджета на следующие несколько лет.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.09.2022 в 09:44</div><p><div class="tags">
Метки: <a href="/t/vlast">Власть</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/09/20220927083000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220927083000"></a></div> <a href="/s/videonews/20220927083000" title="Мобилизация в Прикамье: с краевого сборного пункта отправили более 700 человек - читать полностью">Мобилизация в Прикамье: с краевого сборного пункта отправили более 700 человек</a></h3><div>На краевом сборном пункте накануне вечером состоялась первая отправка жителей Прикамья, призванных в рамках частичной мобилизации. Всего 19 автобусов, в списках - больше 700 человек. Пункт назначения - учебный центр, в котором призывники пробудут около месяца. Здесь они будут проходить обучение и боевое слаживание.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.09.2022 в 08:30</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220826091300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220826091300"></a></div> <a href="/s/videonews/20220826091300" title="Забор и «Точка». Дорогу к школе перекрыло ТСЖ - читать полностью">Забор и «Точка». Дорогу к школе перекрыло ТСЖ</a></h3><div>Дорога к школе уперлась в забор. В Перми разгорается скандал вокруг нового корпуса «Точки», подход к которой перекрыло соседнее ТСЖ. В администрации говорят: земля муниципальная, а потому жильцы дома установили забор незаконно. Две конструкции — бетонная и металлическая — с 8 августа подлежат принудительному сносу по распоряжению районного главы. Пока демонтажа не произошло — ждут решения суда.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.08.2022 в 09:13</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obrazovanie">Образование</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220825103500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20220825103500"></a></div> <a href="/s/audionews/20220825103500" title="1 сентября в Прикамье свои двери откроют 6 новых образовательных учреждений - читать полностью">1 сентября в Прикамье свои двери откроют 6 новых образовательных учреждений</a></h3><div>В День знаний в Прикамье свои двери откроют 6 новых образовательных учреждений. Об этом на заседании фракции ЛДПР сообщила краевым депутатам министр образования Раиса Кассина. Школы расположены в Перми, Краснокамске, Горнозаводском и Лысьвенском округах. Также до конца года открыть планируется еще 3 учреждения: в краевой столице и Косинском округе. Там будут поставлены цифровые лаборатории по биологии, физике, химии, укомплектованы кабинеты технологии и робототехники. Всего только на подготовку школ к учебному году в регионе было выделено больше 2 млрд. рублей. В 360 зданиях проведен ремонт, установлена современная мебель, проведен ремонт систем отопления. Отдельно четыре школы преобразятся полностью к 1 сентября — капитальный ремонт по федеральной программе проведен в старых корпусах «Синтеза», «Фотоники», а также в 77-й и 22-й школах.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.08.2022 в 10:35</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220825101000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20220825101000"></a></div> <a href="/s/sobytiya/20220825101000" title="СМИ: пропавшие в Перми женщина и ее 5-летняя дочь найдены убитыми - читать полностью">СМИ: пропавшие в Перми женщина и ее 5-летняя дочь найдены убитыми</a></h3><div>В Перми завершены поиски пропавших мамы и дочери, которые приехали из Башкирии. Как сообщает портал 59.RU со ссылкой на поисковый отряд им. Ирины Бухановой, 45-летняя женщина и ее 5-летний ребенок найдены. Они погибли. Тела с признаками насильственной смерти обнаружены в лесу неподалеку от Перми. В настоящее время на месте работают следователи, официальных комментариев пока нет. Мама приехала из Башкирии в гости к подруге несколько дней назад. Последний раз женщину видели 17 августа на ул. Ветлужской в Дзержинском районе. Днем 18 августа они выходили на связь с родными. С тех пор их местонахождение было неизвестно.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.08.2022 в 10:10</div><p><div class="tags">
Метки: <a href="/t/prestupleniya">Преступления</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2016/NOVEMBER/17112016/nalogo4_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20221006092000"></a></div> <a href="/s/regions/20221006092000" title="Время платить налоги - читать полностью">Время платить налоги</a></h3><div>До 1 декабря 2022 года жителям Пермского края необходимо уплатить налог на имущество, а также земельный налог и транспортный налог физических лиц за 2021 год. В рамках кампании по уплате имущественных налогов физических лиц УФНС России по Пермскому краю проводит акцию «Время платить налоги!». В рамках акции сотрудники и их семьи, не дожидаясь предельной даты, оплатят налоги уже до 1 ноября. Общая сумма имущественных налогов, начисленных к уплате за 2021 год жителям Пермского края, составляет 5,5 млрд руб. Из них 2,8 млрд руб. приходится на транспортный налог, 0,8 млрд руб. – на земельный и 1,9 млрд руб. – на имущество физических лиц.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">06.10.2022 в 09:20</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220825105700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220825105700"></a></div> <a href="/s/regions/20220825105700" title="Из Перми на Донбасс отправили очередную партию гуманитарной помощи - читать полностью">Из Перми на Донбасс отправили очередную партию гуманитарной помощи</a></h3><div>Из Перми отправили очередную партию гуманитарной помощи на Донбасс. В путь ушли 3 фуры общим весом почти в 60 тонн. В этот раз, вместе с продуктами первой необходимости, волонтеры собирали школьные принадлежности — таблицы и стенды, классные журналы, канцтовары для детей. В распределительный центр везут электрогенераторы и канистры для чистой воды.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.08.2022 в 10:57</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-mire">В мире</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220818112000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220818112000"></a></div> <a href="/s/regions/20220818112000" title="Новый участок 4-полосной дороги Пермь – Екатеринбург обещают сдать осенью - читать полностью">Новый участок 4-полосной дороги Пермь – Екатеринбург обещают сдать осенью</a></h3><div>Еще 11 километров новой дороги в четыре полосы на трассе Пермь – Екатеринбург стоимостью около 4 миллиардов рублей обещают сдать уже нынешней осенью. Об этом было заявлено во время инспекции стройки. Главный вопрос — что дальше с планами расширения дороги в направлении Кунгура. И здесь не все так гладко, федеральное финансирование пока не подтверждено, но на то и региональные власти, чтобы отстаивать интересы своего края. Депутаты уже планируют алгоритм действий - сделать запрос губернатору Пермского края, чтобы глава региона обратился с соответствующей просьбой на уровень федерации.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">18.08.2022 в 11:20</div><p><div class="tags">
Метки: <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/08/20220812192000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220812192000"></a></div> <a href="/s/regions/20220812192000" title="В Перми наградили победителей юбилейного фестиваля «Щит России» - читать полностью">В Перми наградили победителей юбилейного фестиваля «Щит России»</a></h3><div>Сегодня в концертном зале отеля «Урал» состоялась торжественная церемония награждения победителей творческого конкурса XXV Всероссийского патриотического фестиваля СМИ</div></div></tr><tr><td <small class="datecomment"><div class="datetime">12.08.2022 в 19:20</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/smi">СМИ</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/07/20220705093500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220705093500"></a></div> <a href="/s/videonews/20220705093500" title="На первом турнире «Ural FC» пермяки одержали 9 побед - читать полностью">На первом турнире «Ural FC» пермяки одержали 9 побед</a></h3><div>В Перми на площадке УДС «Молот» состоялся первый международный турнир Ural Fighting Championship. Участие в нем приняли 50 бойцов из 13 стран. Поединки прошли по правилам кикбоксинга К1 и ММА. В предварительных сражениях в октагон вышли 11 прикамских спортсменов. Для многих из них это был первый опыт выступления среди профессионалов. В итоге девять из них одержали победы.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">05.07.2022 в 09:35</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/news/20221019152500"><img src="/files/archimages/2022/10/20221019152500.jpg" alt="То дождь, то снег: температурные качели в Прикамье ожидаются до конца октября" class="imagezoomer" /></a><a href="/s/news/20221019152500">То дождь, то снег: температурные качели в Прикамье ожидаются до конца октября</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221019145000"><img src="/files/archimages/2022/10/20221019145000.jpg" alt="Полицейским удалось пресечь сбыт особо крупной партии наркотиков и ликвидировать канал поставки" class="imagezoomer" /></a><a href="/s/news/20221019145000">Полицейским удалось пресечь сбыт особо крупной партии наркотиков и ликвидировать канал поставки</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221019143500"><img src="/files/archimages/2022/10/20221019143500.jpg" alt="Половина мобилизованных прикамцев  уже оформили документы на выплаты" class="imagezoomer" /></a><a href="/s/news/20221019143500">Половина мобилизованных прикамцев  уже оформили документы на выплаты</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20221019142000"><img src="/files/archimages/2022/10/20221019142000.jpg" alt="Возле здания краевого управления МЧС установили раритетный пожарный автомобиль" class="imagezoomer" /></a><a href="/s/interestingly/20221019142000">Возле здания краевого управления МЧС установили раритетный пожарный автомобиль</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221019141116"><img src="/files/2022/okto/avethoe_400px.jpg" alt="Пожарная безопасность заброшенных и расселенных зданий – дело общее!" class="imagezoomer" /></a><a href="/s/news/20221019141116">Пожарная безопасность заброшенных и расселенных зданий – дело общее!</a></p><div class="lightborder"></div>
<p><a href="/s/sobytiya/20221019134500"><img src="/files/archimages/2022/10/20221019134500.jpg" alt="В Прикамье задержан телефонный мошенник, обманывавший людей по схеме «Ваш родственник попал в беду»" class="imagezoomer" /></a><a href="/s/sobytiya/20221019134500">В Прикамье задержан телефонный мошенник, обманывавший людей по схеме «Ваш родственник попал в беду»</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20221019130500"><img src="/files/archimages/2022/10/20221019130500.jpg" alt="За сутки в Прикамье коронавирусом заболели 415 человек" class="imagezoomer" /></a><a href="/s/vzglyad/20221019130500">За сутки в Прикамье коронавирусом заболели 415 человек</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221019124400"><img src="/files/archimages/2022/10/20221019124400.jpg" alt="Чьи выпускники самые востребованные? " class="imagezoomer" /></a><a href="/s/videonews/20221019124400">Чьи выпускники самые востребованные? </a></p><div class="lightborder"></div>
<p><a href="/s/regions/20221019121600"><img src="/files/archimages/2022/10/20221019121600.jpg" alt="В 2022 году в Прикамье открыли три лыжероллерные трассы" class="imagezoomer" /></a><a href="/s/regions/20221019121600">В 2022 году в Прикамье открыли три лыжероллерные трассы</a></p><div class="lightborder"></div>
<p><a href="/s/time/20221019113000"><img src="/files/archimages/2022/10/20221019113000.jpg" alt="В Перми создадут специальное учреждение для сноса расселённых аварийных домов" class="imagezoomer" /></a><a href="/s/time/20221019113000">В Перми создадут специальное учреждение для сноса расселённых аварийных домов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221019093700"><img src="/files/archimages/2022/10/20221019093700.jpg" alt="В Перми подвели итоги транспортной реформы" class="imagezoomer" /></a><a href="/s/videonews/20221019093700">В Перми подвели итоги транспортной реформы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221019091000"><img src="/files/archimages/2022/10/20221019091000.jpg" alt="В Елань и Тюмень отправились специалисты Министерства социального развития края" class="imagezoomer" /></a><a href="/s/videonews/20221019091000">В Елань и Тюмень отправились специалисты Министерства социального развития края</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221019084300"><img src="/files/archimages/2022/10/20221019084300.jpg" alt="Денежная выплата и адресная помощь. Край поддержит семьи мобилизованных" class="imagezoomer" /></a><a href="/s/videonews/20221019084300">Денежная выплата и адресная помощь. Край поддержит семьи мобилизованных</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221018220037"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 18.10.2022" class="imagezoomer" /></a><a href="/s/videonews/20221018220037">«Вести Пермь ONLINE» - выпуск 18.10.2022</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20221018163500"><img src="/files/archimages/2022/10/20221018163500.jpg" alt="Пермский школьник отправится на Международную выставку юных изобретателей" class="imagezoomer" /></a><a href="/s/regions/20221018163500">Пермский школьник отправится на Международную выставку юных изобретателей</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20221018162200"><img src="/files/archimages/2022/10/20221018162200.jpg" alt="Многодетных мобилизованных пермяков начали отпускать домой" class="imagezoomer" /></a><a href="/s/regions/20221018162200">Многодетных мобилизованных пермяков начали отпускать домой</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20221018161400"><img src="/files/archimages/2022/10/20221018161400.jpg" alt="В субботу состоится день открытых дверей для будущих участников проекта «Профессионалитет»" class="imagezoomer" /></a><a href="/s/audionews/20221018161400">В субботу состоится день открытых дверей для будущих участников проекта «Профессионалитет»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221018155000"><img src="/files/archimages/2022/10/20221018155000.jpg" alt="Как будет действовать новый закон о кредитных каникулах для мобилизованных" class="imagezoomer" /></a><a href="/s/news/20221018155000">Как будет действовать новый закон о кредитных каникулах для мобилизованных</a></p><div class="lightborder"></div>
<p><a href="/s/news/20221018153522"><img src="/files/archimages/2022/10/20221018153522.jpg" alt="В Перми с начала года предоставлено 54 квартиры для детей-сирот" class="imagezoomer" /></a><a href="/s/news/20221018153522">В Перми с начала года предоставлено 54 квартиры для детей-сирот</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221018111800"><img src="/files/archimages/2022/10/20221018111800.jpg" alt="Документалисты оцифровали уникальную пермскую кинохронику " class="imagezoomer" /></a><a href="/s/videonews/20221018111800">Документалисты оцифровали уникальную пермскую кинохронику </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221018104500"><img src="/files/archimages/2022/10/20221018104500.jpg" alt="В Перми выбрали &quot;Лучшую читающую семью Прикамья&quot;" class="imagezoomer" /></a><a href="/s/videonews/20221018104500">В Перми выбрали "Лучшую читающую семью Прикамья"</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221018101000"><img src="/files/archimages/2022/10/20221018101000.jpg" alt="С территории возле долгостроя «Компаунд Живаго» начали вывозить старые покрышки" class="imagezoomer" /></a><a href="/s/videonews/20221018101000">С территории возле долгостроя «Компаунд Живаго» начали вывозить старые покрышки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221018100500"><img src="/files/archimages/2022/10/20221018100500.jpg" alt="Подведены итоги XV Всероссийского конкурса &quot;Виват, кадет!&quot;" class="imagezoomer" /></a><a href="/s/videonews/20221018100500">Подведены итоги XV Всероссийского конкурса "Виват, кадет!"</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221018094000"><img src="/files/archimages/2022/10/20221018094000.jpg" alt="Житель ДНР разыскивает военнослужащего из Перми" class="imagezoomer" /></a><a href="/s/videonews/20221018094000">Житель ДНР разыскивает военнослужащего из Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20221018091500"><img src="/files/archimages/2022/10/20221018091500.jpg" alt="Мобилизованные жители Прикамья рассказали губернатору о проблемах, требующих решения" class="imagezoomer" /></a><a href="/s/videonews/20221018091500">Мобилизованные жители Прикамья рассказали губернатору о проблемах, требующих решения</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.fdhxfk.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Ирина</span> - <a href="/s/videonews/20220519095500">В Перми стартовал ремонт бульвара на ул. Крупской</a></li>
<li><span class="commentator">Павел</span> - <a href="/s/videonews/20220512120000">В Перми объявлен набор в «Отряды мэра»</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/interestingly/20221019142000">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2022.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20221004121400"><img src="/files/archimages/2022/10/20221004121400.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20221004121400">Прокуратура принимает обращения по вопросам мобилизации</a></li>

<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/reklama-na-transporte-plyusy-minusy-osobennosti.html">Реклама на транспорте: плюсы, минусы, особенности</a></li><li><a href="/zachjem-vypolnjajetsja-fumigacija-djerjevjannykh-domov.html">Зачем выполняется фумигация деревянных домов?</a></li><li><a href="/arbitrazh-trafika-chto-eto-takoje.html">Арбитраж трафика: что это такое</a></li><li><a href="/hot-desk-v-sovremennoe-ofise-chto-eto-i-kak-obustroit-k-nemu-dostup.html">Хот-деск в современное офисе: что это и как обустроить к нему доступ</a></li><li><a href="/vilochnyj-pogruzchik-jac-7-tonn-osobjennosti-i-prjeimushhjestva.html">Вилочный погрузчик JAC 7 тонн: особенности и преимущества</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
