<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="«ВЕСТИ-Пермь» - вечерний выпуск 24.04.2020" />
<meta name="description" content="Главные информационные итоги дня" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>«ВЕСТИ-Пермь ONLINE» - 24.04.2020</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи  </a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20200423220327">&larr; «ВЕСТИ-Пермь ONLINE» - 23.04.2020</a></p></div>
	
	
<h1>«ВЕСТИ-Пермь ONLINE» - 24.04.2020</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=CjmsuUNYuy8" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=CjmsuUNYuy8','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p style="font-weight: normal; text-align: center;" lang="en-US" align="left"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: medium;"><img src="/files/archimages/2020/02/20200219214000.jpg" alt="" width="560" height="315" /></span></span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Вечерний выпуск "Вести Пермь ONLINE" - главные информационные итоги дня.</span></p> <p style="text-align: justify;"></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 24.04.2020 в 21:31 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20200423220327">«ВЕСТИ-Пермь ONLINE» - 23.04.2020</a></p>
<p><a href="/s/videonews/20200422215602">«ВЕСТИ-Пермь ONLINE» - 22.04.2020</a></p>
<p><a href="/s/videonews/20200421212153">«ВЕСТИ-Пермь ONLINE» - 21.04.2020</a></p>
<p><a href="/s/videonews/20200421160400">Муниципалитеты самостоятельно решают, кому положены сухие пайки</a></p>
<p><a href="/s/videonews/20200420214842">«ВЕСТИ-Пермь ONLINE» - 20.04.2020</a></p>
<p><a href="/s/videonews/20200420102910">Пермский край. Неделя за 159 секунд</a></p>
<p><a href="/s/videonews/20200417222333">«ВЕСТИ-Пермь ONLINE» - 17.04.2020</a></p>
<p><a href="/s/videonews/20200417161700">В ГИБДД рассказали, как ловят нарушителей домашнего карантина</a></p>
<p><a href="/s/videonews/20200417112442">Магазин постоянных распродаж «Галамарт» запустил бесплатную доставку товаров для дома в Перми</a></p>
<p><a href="/s/videonews/20200416222039">«ВЕСТИ-Пермь ONLINE» - 16.04.2020</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="«ВЕСТИ-Пермь ONLINE» - 24.04.2020" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20200424213149" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20200423220327">&larr; «ВЕСТИ-Пермь ONLINE» - 23.04.2020</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200219214000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200424213149"></a></div> <a href="/s/videonews/20200424213149" title="«ВЕСТИ-Пермь ONLINE» - 24.04.2020 - читать полностью">«ВЕСТИ-Пермь ONLINE» - 24.04.2020</a></h3><div>Главные информационные итоги дня</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.04.2020 в 21:31</div><p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/04/20200424102400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200424102400"></a></div> <a href="/s/news/20200424102400" title="Культурный след: в Прикамье могут появиться памятники Бабе-Яге, барону Мюнхгаузену и матрёшке - читать полностью">Культурный след: в Прикамье могут появиться памятники Бабе-Яге, барону Мюнхгаузену и матрёшке</a></h3><div>В Кунгуре энтузиасты предлагают поставить памятник барону Мюнхгаузену, а в Перми – Бабе-Яге. Это не шутки, а реальные проекты. Всего неделя осталась, чтобы предложить свою идею. Всероссийский конкурс новых достопримечательностей</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.04.2020 в 10:24</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/04/20200424095500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200424095500"></a></div> <a href="/s/news/20200424095500" title="Политех и ПГНИУ вошли в список лучших вузов мира - читать полностью">Политех и ПГНИУ вошли в список лучших вузов мира</a></h3><div>Пермский политехнический и Пермский классический университеты вошли в список лучших вузов мира, от которых зависит стабильность общества и планеты в целом.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.04.2020 в 09:55</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/v-mire">В мире</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/02/20200219214000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200423220327"></a></div> <a href="/s/videonews/20200423220327" title="«ВЕСТИ-Пермь ONLINE» - 23.04.2020 - читать полностью">«ВЕСТИ-Пермь ONLINE» - 23.04.2020</a></h3><div>Главные информационные итоги дня</div></div></tr><tr><td <small class="datecomment"><div class="datetime">23.04.2020 в 22:03</div><p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/smi">СМИ</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/04/20200423184800.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200423184800"></a></div> <a href="/s/news/20200423184800" title="В Перми вновь будут судить водителя автобуса, в котором погиб 12-летний кадет - читать полностью">В Перми вновь будут судить водителя автобуса, в котором погиб 12-летний кадет</a></h3><div>20 февраля 2018 года в микрорайоне Садовый в результате столкновения двух автобусов (1 и 68 маршрутов) погиб пассажир - 12-летний подросток</div></div></tr><tr><td <small class="datecomment"><div class="datetime">23.04.2020 в 18:48</div><p><div class="tags">
Метки: <a href="/t/prestupleniya">Преступления</a>, <a href="/t/avarii">Аварии</a>, <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/04/20200424121000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200424121000"></a></div> <a href="/s/news/20200424121000" title="Задержаны жители Подмосковья, которые сбывали героин в Прикамье и Тюмени - читать полностью">Задержаны жители Подмосковья, которые сбывали героин в Прикамье и Тюмени</a></h3><div>Пермские оперативники задержали четырех жителей Московской области, подозреваемых в сбыте героина на территории Прикамья и Тюмени. Незаконный бизнес организовал 23-летний мужчина. Известно, что на дилера работали трое закладчиков. Двоих с поличным поймали в Перми недалеко от оборудованного ими тайника с наркотиком. Еще одного закладчика пермские оперативники задержали в Тюмени. Теперь ему, как и остальным подозреваемым, грозит до 20 лет заключения. В ходе проведенных обысков полицейские изъяли около 1 килограмма героина. Все задержанные находятся в следственном изоляторе г. Перми.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.04.2020 в 12:10</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/prestupleniya">Преступления</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2020/april/glbuh_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200422225206"></a></div> <a href="/s/regions/20200422225206" title="Система «Главбух» в рамках антикризисных мер запустила экстренную всероссийскую горячую линию для бизнеса - читать полностью">Система «Главбух» в рамках антикризисных мер запустила экстренную всероссийскую горячую линию для бизнеса</a></h3><div>На открытом портале help.business.ru максимально оперативно эксперты отвечают на самые разные вопросы в области трудового права права, бухгалтерского и налогового учета</div></div></tr><tr><td <small class="datecomment"><div class="datetime">22.04.2020 в 22:52</div><p><div class="tags">
Метки: <a href="/t/dengi">Деньги</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/04/20200421102500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200421102500"></a></div> <a href="/s/regions/20200421102500" title="Россия танцует дома! - читать полностью">Россия танцует дома!</a></h3><div>Телеканал «Россия» запускает народное голосование за лучший ролик в рамках масштабного флешмоба «Россия танцует дома». Проект запущен авторами шоу «Танцы со звездами», участники которого каждую недели выкладывают в сеть учебный ролик, а зрители повторяют движения, записывают свое видео и выкладывают его в любой из социальных сетей с хештегом #Россиятанцуетдома. Лучшие ролики будут показаны в эфире телеканала «Россия», а победители народного голосования станцуют на одном паркете со звездами.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">21.04.2020 в 10:25</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/zdorove">Здоровье</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2020/april/cvety_bukety_kazan_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200413114553"></a></div> <a href="/s/news/20200413114553" title="Розы в Казани недорого - Flowwow - читать полностью">Розы в Казани недорого - Flowwow</a></h3><div>В интернете можно заказать любой букет с доставкой. Это удобно и выгодно.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.04.2020 в 11:45</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2020/april/master_400px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200410212417"></a></div> <a href="/s/news/20200410212417" title="Афиша мероприятий в Москве: где забронировать билеты по самой выгодной цене - читать полностью">Афиша мероприятий в Москве: где забронировать билеты по самой выгодной цене</a></h3><div>Где забронировать билеты по самой выгодной цене на мероприятия в Москве. Что предлагают мастер-классы.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">10.04.2020 в 21:24</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/kultura">Культура</a>, <a href="/t/anons">Анонс</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20200424213149"><img src="/files/archimages/2020/02/20200219214000.jpg" alt="«ВЕСТИ-Пермь ONLINE» - 24.04.2020" class="imagezoomer" /></a><a href="/s/videonews/20200424213149">«ВЕСТИ-Пермь ONLINE» - 24.04.2020</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424153700"><img src="/files/archimages/2020/04/20200424153700.jpg" alt="Минздрав подтвердил информацию о вспышке коронавируса в клинике РЖД" class="imagezoomer" /></a><a href="/s/news/20200424153700">Минздрав подтвердил информацию о вспышке коронавируса в клинике РЖД</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424151500"><img src="/files/archimages/2020/04/20200424151500.jpg" alt="Паводок: в выходные подтопление территорий маловероятно" class="imagezoomer" /></a><a href="/s/news/20200424151500">Паводок: в выходные подтопление территорий маловероятно</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424142500"><img src="/files/archimages/2020/04/20200424142500.jpg" alt="Как правильно выбрать антисептик" class="imagezoomer" /></a><a href="/s/news/20200424142500">Как правильно выбрать антисептик</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424134000"><img src="/files/archimages/2020/04/20200424134000.jpg" alt="Акция «Бессмертный полк» в этом году пройдет в кругу семьи" class="imagezoomer" /></a><a href="/s/news/20200424134000">Акция «Бессмертный полк» в этом году пройдет в кругу семьи</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424132520"><img src="/files/archimages/2020/04/20200424132520.jpg" alt="В Перми стартует акция  «Друг с доставкой на дом»" class="imagezoomer" /></a><a href="/s/news/20200424132520">В Перми стартует акция  «Друг с доставкой на дом»</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424130500"><img src="/files/archimages/2020/04/20200424130500.jpg" alt="В Прикамье пришли заморозки" class="imagezoomer" /></a><a href="/s/news/20200424130500">В Прикамье пришли заморозки</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424123600"><img src="/files/archimages/2020/04/20200424123600.jpg" alt="Число заболевших коронавирусом в Прикамье превысило 300" class="imagezoomer" /></a><a href="/s/news/20200424123600">Число заболевших коронавирусом в Прикамье превысило 300</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20200424123500"><img src="/files/archimages/2020/04/20200424123500.jpg" alt="В Кудымкар направят аппараты ИВЛ" class="imagezoomer" /></a><a href="/s/kominews/20200424123500">В Кудымкар направят аппараты ИВЛ</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424121000"><img src="/files/archimages/2020/04/20200424121000.jpg" alt="Задержаны жители Подмосковья, которые сбывали героин в Прикамье и Тюмени" class="imagezoomer" /></a><a href="/s/news/20200424121000">Задержаны жители Подмосковья, которые сбывали героин в Прикамье и Тюмени</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424120500"><img src="/files/archimages/2020/04/20200424120500.jpg" alt="В Пермском крае открыты лаборатории по исследованию клещей" class="imagezoomer" /></a><a href="/s/news/20200424120500">В Пермском крае открыты лаборатории по исследованию клещей</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424112900"><img src="/files/archimages/2020/04/20200424112900.jpg" alt="COVID-19: в аэропорту и на вокзале Пермь-II усилены меры безопасности" class="imagezoomer" /></a><a href="/s/news/20200424112900">COVID-19: в аэропорту и на вокзале Пермь-II усилены меры безопасности</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20200424112500"><img src="/files/archimages/2020/04/20200424112500.jpg" alt="Жительницу Чусового оштрафовали за фейковую публикацию о коронавирусе" class="imagezoomer" /></a><a href="/s/regions/20200424112500">Жительницу Чусового оштрафовали за фейковую публикацию о коронавирусе</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424110000"><img src="/files/archimages/2020/04/20200424110000.jpg" alt="Жители Прикамья смогут купить рассаду и огородный инвентарь" class="imagezoomer" /></a><a href="/s/news/20200424110000">Жители Прикамья смогут купить рассаду и огородный инвентарь</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424102400"><img src="/files/archimages/2020/04/20200424102400.jpg" alt="Культурный след: в Прикамье могут появиться памятники Бабе-Яге, барону Мюнхгаузену и матрёшке" class="imagezoomer" /></a><a href="/s/news/20200424102400">Культурный след: в Прикамье могут появиться памятники Бабе-Яге, барону Мюнхгаузену и матрёшке</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424095500"><img src="/files/archimages/2020/04/20200424095500.jpg" alt="Политех и ПГНИУ вошли в список лучших вузов мира" class="imagezoomer" /></a><a href="/s/news/20200424095500">Политех и ПГНИУ вошли в список лучших вузов мира</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200424092500"><img src="/files/archimages/2020/04/20200424092500.jpg" alt="Темпы распространения коронавируса в Пермском крае ниже среднего по России" class="imagezoomer" /></a><a href="/s/news/20200424092500">Темпы распространения коронавируса в Пермском крае ниже среднего по России</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200423220327"><img src="/files/archimages/2020/02/20200219214000.jpg" alt="«ВЕСТИ-Пермь ONLINE» - 23.04.2020" class="imagezoomer" /></a><a href="/s/videonews/20200423220327">«ВЕСТИ-Пермь ONLINE» - 23.04.2020</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200423184800"><img src="/files/archimages/2020/04/20200423184800.jpg" alt="В Перми вновь будут судить водителя автобуса, в котором погиб 12-летний кадет" class="imagezoomer" /></a><a href="/s/news/20200423184800">В Перми вновь будут судить водителя автобуса, в котором погиб 12-летний кадет</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200423182200"><img src="/files/archimages/2020/04/20200423182200.jpg" alt="«Облил знакомую и поджег»: повторный суд присяжных признал жителя Березников виновным в убийстве" class="imagezoomer" /></a><a href="/s/news/20200423182200">«Облил знакомую и поджег»: повторный суд присяжных признал жителя Березников виновным в убийстве</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200423170000"><img src="/files/archimages/2020/04/20200423170000.jpg" alt="Пермские электрички готовят к летнему сезону" class="imagezoomer" /></a><a href="/s/news/20200423170000">Пермские электрички готовят к летнему сезону</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200423164000"><img src="/files/archimages/2020/04/20200423164000.jpg" alt="Музей-диорама в Мотовилихе отмечает юбилей" class="imagezoomer" /></a><a href="/s/news/20200423164000">Музей-диорама в Мотовилихе отмечает юбилей</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200423162500"><img src="/files/archimages/2020/04/20200423162500.jpg" alt="Пермяки могут поучаствовать в конкурсах каналов &quot;Цифрового телевидения&quot; " class="imagezoomer" /></a><a href="/s/news/20200423162500">Пермяки могут поучаствовать в конкурсах каналов "Цифрового телевидения" </a></p><div class="lightborder"></div>
<p><a href="/s/news/20200423161500"><img src="/files/archimages/2020/04/20200423161500.jpg" alt="Полторы тысячи исследований в сутки: как в Перми проводят анализ на коронавирус" class="imagezoomer" /></a><a href="/s/news/20200423161500">Полторы тысячи исследований в сутки: как в Перми проводят анализ на коронавирус</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200423154500"><img src="/files/archimages/2020/04/20200423154500.jpg" alt="В краевом правительстве проводятся следственные мероприятия" class="imagezoomer" /></a><a href="/s/news/20200423154500">В краевом правительстве проводятся следственные мероприятия</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Кристина</span> - <a href="/s/audionews/20200417121600">В ПФР рассказали о выплатах 5 тысяч рублей семьям с детьми до трёх лет</a></li>
<li><span class="commentator">Алена</span> - <a href="/s/news/20200411115800">Пермь присоединилась к новому всероссийскому движению «Мейкеры против COVID-19»</a></li>
<li><span class="commentator">Алекс</span> - <a href="/s/news/20200410101900">В Перми закрыли автостанцию "Южная" </a></li>
<li><span class="commentator">Илья</span> - <a href="/s/news/20200410101900">В Перми закрыли автостанцию "Южная" </a></li>
<li><span class="commentator">Руслан</span> - <a href="/s/news/20190404103040">Пункты выдачи сертификатов на детский отдых откроются в Перми 8 апреля</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20200424213149">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/interestingly/20200407135500"><img src="/files/archimages/2020/04/20200407135500.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20200407135500">13 апреля на телеканале «Россия 1» премьера многосерийного фильма «Зулейха открывает глаза»</a></li>

<li><a href="/s/news/20200407160000"><img src="/files/archimages/2020/04/20200407160000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20200407160000">Сотрудники МФЦ начали выезжать к жителям для выдачи готовых документов</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/top-mifov-pro-nlp.html">ТОП мифов про НЛП</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
