<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="«Вести Пермь ONLINE» - выпуск 13.07.2022" />
<meta name="description" content="Главные информационные итоги дня" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>«Вести Пермь ONLINE» - выпуск 13.07.2022</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20220713173000">&larr; МЧС: 14 июля в Прикамье ожидаются грозы с градом и сильным ветром</a></p></div>
	
	
<h1>«Вести Пермь ONLINE» - выпуск 13.07.2022</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=lgH-V92G5LQ" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=lgH-V92G5LQ','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif;"><img style="float: miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2020/05/20200511214007.jpg" alt="" width="560" /><span style="font-size: medium;">Вечерний выпуск "Вести Пермь ONLINE" - главные информационные итоги дня</span></span></p> <p><br /></p> <p><br /></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/kultura">Культура</a>, <a href="/t/vlast">Власть</a>, <a href="/t/zdorove">Здоровье</a>, <a href="/t/oficialno">Официально</a>, <a href="/t/proisshestviya">Происшествия</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 13.07.2022 в 21:58 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20220713173000">МЧС: 14 июля в Прикамье ожидаются грозы с градом и сильным ветром</a></p>
<p><a href="/s/videonews/20220713170000">В пермском институте Росгвардии стартовали вступительные экзамены</a></p>
<p><a href="/s/videonews/20220713162900">В Прикамье ограничили пребывание граждан в лесах</a></p>
<p><a href="/s/videonews/20220713160000">В Очёре передали награды семьям погибших в ходе спецоперации   </a></p>
<p><a href="/s/videonews/20220713153300">В МЧС напомнили о мерах безопасности при непогоде</a></p>
<p><a href="/s/videonews/20220713150000">Жителя Прикамья будут судить за брошенный окурок, из-за которого сгорели два дома</a></p>
<p><a href="/s/videonews/20220713145500">В Пермском театре оперы и балета представили последнюю премьеру сезона</a></p>
<p><a href="/s/videonews/20220713144000">На дороге Болгары-Крылово начнется ремонт моста через р. Ившиха</a></p>
<p><a href="/s/videonews/20220713142100">В Перми сгорел дотла очередной автомобиль</a></p>
<p><a href="/s/videonews/20220713130000">В Кировском районе авто вылетело с трассы и застряло между деревьев</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="«Вести Пермь ONLINE» - выпуск 13.07.2022" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20220713215821" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20220713173000">&larr; МЧС: 14 июля в Прикамье ожидаются грозы с градом и сильным ветром</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/07/20220701114835.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20220701114835"></a></div> <a href="/s/interestingly/20220701114835" title="«Выходные на набережной»: молодежные гуляния и «ДеревняФест» - читать полностью">«Выходные на набережной»: молодежные гуляния и «ДеревняФест»</a></h3><div>В Пермской дирекции по организации культурно-массовых мероприятий рассказали, что 2 и 3 июля набережная реки Камы станет местом широких народных гуляний. В субботу, 2 июля, в 18:00 в амфитеатре состоятся традиционные молодёжные гуляния. В программе — народные кадрили, пляски, песни и летние хороводы, молодёжные игры в сопровождении гармошки и балалайки. А в воскресенье, 3 июля, на набережной пройдет масштабный праздник – «ДеревняФест». Зрители любых возрастов смогут принять участие в деревенских забавах, играх, поучаствовать в мастер-классах и, конечно, посмотреть концерты народных и фольклорных коллективов.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">01.07.2022 в 11:48</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/06/20220614160000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220614160000"></a></div> <a href="/s/videonews/20220614160000" title="Археологи заканчивают раскопки в центре Перми, где ранее был обнаружен клад - читать полностью">Археологи заканчивают раскопки в центре Перми, где ранее был обнаружен клад</a></h3><div>На перекрестке улиц Советской и Горького сегодня завершаются археологические раскопки, которые уже подарили ценную находку. Напомним, 2 недели назад там был обнаружен схрон старинных серебряных монет. Примерно 130 экземпляров были спрятаны под ложным полом погреба. Деньги датируются периодом новой экономической политики большевиков, то есть НЭПа. Самая ранняя монета выпущена в 1921 году, самая поздняя дата - 1927. Ученые полагают, что в доме, где обнаружены монеты, жил лавочник - следы небольшого магазинчика обнаружены в этом же комплексе. Очевидно, хозяин спрятал деньги в конце 20-х годов, опасаясь репрессий, которые начинались в то время в отношении предпринимателей. Вернуться за деньгами, судя по всему, он так и не смог. Помимо монет археологи нашли достаточно много керамических изделий, аптекарских бутылок, фарфоровую фигурку пожарного. Судьба найденных монет уже известна - все они будут переданы в Пермский краеведческий музей.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">14.06.2022 в 16:00</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/06/20220601084400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220601084400"></a></div> <a href="/s/videonews/20220601084400" title="Большая стройка: когда заработает новый Чусовской мост? - читать полностью">Большая стройка: когда заработает новый Чусовской мост?</a></h3><div>Новый мост через Чусовую должен заработать уже в этом году, а старый уйти на реконструкцию. Такая задача поставлена перед подрядчиком и краевыми чиновниками. Уже построены все 14 опор моста. Пролетные конструкции стоят на пяти опорах на левом берегу. Аналогичную работу подрядчику предстоит выполнить на другой стороне. Рабочие начали устанавливать пролетные строения на правом берегу реки Чусовая. Времени достаточно. Стыковка обеих частей запланирована на сентябрь 2022 года. Общая готовность всех выполненных работ по документам почти 30 процентов. В прошлом году проект получил дополнительное федеральное финансирование. Два миллиарда рублей выделено в рамках нацпроекта «Безопасные качественные дороги».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">01.06.2022 в 08:44</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/05/20220525083900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220525083900"></a></div> <a href="/s/videonews/20220525083900" title="Глава Перми отчитался о работе за прошлый год - читать полностью">Глава Перми отчитался о работе за прошлый год</a></h3><div>Пленарное заседание городской Думы началось с отчета главы Перми о работе за прошлый год. В своем докладе Алексей Демкин затронул все сферы жизни. Так, в 2021-м были открыты 4 новых детских сада и 2 школьных корпуса. Беспрецедентными темпами идет расселение аварийного жилья, для ускорения процессов даже начали строительство первого муниципального дома. Полностью завершено благоустройство набережной Камы. Активно продвигается подготовка к 300-летнему юбилею Перми: продолжается комплексная реконструкция Комсомольского проспекта, улиц Ленина и Сибирской. Значительная часть доклада была посвящена экономике и привлечению инвестиций. Также заявлено, что в рамках национального проекта в прошлом году в России проводился мониторинг качества городской среды. В результате Пермь вошла в число лучших городов-миллионников, заняв 9-е место. В докладе Алексей Демкин подробно остановился на реализации всей стратегии развития. Будущий 300-летний юбилей — одно из важнейших событий.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.05.2022 в 08:39</div><p><div class="tags">
Метки: <a href="/t/vlast">Власть</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/05/20220515164931.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20220515164931"></a></div> <a href="/s/news/20220515164931" title="На ближайшей неделе в Перми отключат горячую воду в сотнях домов - читать полностью">На ближайшей неделе в Перми отключат горячую воду в сотнях домов</a></h3><div>В «Т Плюс» сообщили, что отключение горячей воды ждёт сотни домов в Перми на ближайшей неделе. Причина отключений – диагностика теплосетей. В нескольких районах собираются проводить опрессовку. Гидравлические испытания запланированы в некоторых частях Дзержинского, Кировского, Свердловского.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">15.05.2022 в 16:49</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/07/20220705093500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220705093500"></a></div> <a href="/s/videonews/20220705093500" title="На первом турнире «Ural FC» пермяки одержали 9 побед - читать полностью">На первом турнире «Ural FC» пермяки одержали 9 побед</a></h3><div>В Перми на площадке УДС «Молот» состоялся первый международный турнир Ural Fighting Championship. Участие в нем приняли 50 бойцов из 13 стран. Поединки прошли по правилам кикбоксинга К1 и ММА. В предварительных сражениях в октагон вышли 11 прикамских спортсменов. Для многих из них это был первый опыт выступления среди профессионалов. В итоге девять из них одержали победы.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">05.07.2022 в 09:35</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/07/20220701123500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220701123500"></a></div> <a href="/s/regions/20220701123500" title="В Перми пройдут Всероссийские соревнования по аквабайку - читать полностью">В Перми пройдут Всероссийские соревнования по аквабайку</a></h3><div>В Перми 2 июля на центральном городском пляже пройдет I этап кубка России по аквабайку. Он проводится при поддержке Федерации водно-моторного спорта Пермского края и регионального Минспорта. Ожидается, что к соревнованиям присоединятся более 80 участников из разных регионов России. В полноводной акватории Камы спортсмены будут состязаться в дисциплинах: кольцевые гонки, слалом, фристайл, гидрофлай. В рамках мероприятия соревнования также пройдут для детей 8-14 лет. Спортивные баталии на воде начнутся с 10.00 и продлятся до 20.00.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">01.07.2022 в 12:35</div><p><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/06/20220627163000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/kominews/20220627163000"></a></div> <a href="/s/kominews/20220627163000" title="В Кудымкаре прошел экстремальный забег «Сила Пармы» - читать полностью">В Кудымкаре прошел экстремальный забег «Сила Пармы»</a></h3><div>В нем участвовали около 400 человек. Необходимо было пробежать дистанцию 4 или 6 км, по пути преодолевая различные искусственные и естественные препятствия. В этом году впервые состоялся массовый детский забег. Дистанцию в километр преодолели около сотни ребят в возрасте от 7 до 15 лет.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.06.2022 в 16:30</div><p><div class="tags">
Метки: <a href="/t/v-kudymkare">в Кудымкаре</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/06/20220601084400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220601084400"></a></div> <a href="/s/videonews/20220601084400" title="Большая стройка: когда заработает новый Чусовской мост? - читать полностью">Большая стройка: когда заработает новый Чусовской мост?</a></h3><div>Новый мост через Чусовую должен заработать уже в этом году, а старый уйти на реконструкцию. Такая задача поставлена перед подрядчиком и краевыми чиновниками. Уже построены все 14 опор моста. Пролетные конструкции стоят на пяти опорах на левом берегу. Аналогичную работу подрядчику предстоит выполнить на другой стороне. Рабочие начали устанавливать пролетные строения на правом берегу реки Чусовая. Времени достаточно. Стыковка обеих частей запланирована на сентябрь 2022 года. Общая готовность всех выполненных работ по документам почти 30 процентов. В прошлом году проект получил дополнительное федеральное финансирование. Два миллиарда рублей выделено в рамках нацпроекта «Безопасные качественные дороги».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">01.06.2022 в 08:44</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/05/20220525170000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20220525160000"></a></div> <a href="/s/news/20220525160000" title="Служба пропаганды безопасности дорожного движения отмечает 90-летие - читать полностью">Служба пропаганды безопасности дорожного движения отмечает 90-летие</a></h3><div>25 мая 1932 года Управлением Рабоче-крестьянской милиции при Совете Народных Комиссаров РСФСР был издан циркуляр «О мероприятиях по развертыванию пропаганды вопросов безопасности уличного движения». Этот же день считается Днём сотрудников пропаганды безопасности дорожного движения. Приоритетным направлением этой деятельности является профилактика детского дорожно-транспортного травматизма, однако, не остается без внимания и общее снижение уровня и тяжести последствий ДТП.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.05.2022 в 16:00</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20220713215821"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 13.07.2022" class="imagezoomer" /></a><a href="/s/videonews/20220713215821">«Вести Пермь ONLINE» - выпуск 13.07.2022</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713173000"><img src="/files/archimages/2022/07/20220713173000.jpg" alt="МЧС: 14 июля в Прикамье ожидаются грозы с градом и сильным ветром" class="imagezoomer" /></a><a href="/s/videonews/20220713173000">МЧС: 14 июля в Прикамье ожидаются грозы с градом и сильным ветром</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713170000"><img src="/files/archimages/2022/07/20220713170000.jpg" alt="В пермском институте Росгвардии стартовали вступительные экзамены" class="imagezoomer" /></a><a href="/s/videonews/20220713170000">В пермском институте Росгвардии стартовали вступительные экзамены</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713162900"><img src="/files/archimages/2022/07/20220713162900.jpg" alt="В Прикамье ограничили пребывание граждан в лесах" class="imagezoomer" /></a><a href="/s/videonews/20220713162900">В Прикамье ограничили пребывание граждан в лесах</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713160000"><img src="/files/archimages/2022/07/20220713160000.jpg" alt="В Очёре передали награды семьям погибших в ходе спецоперации   " class="imagezoomer" /></a><a href="/s/videonews/20220713160000">В Очёре передали награды семьям погибших в ходе спецоперации   </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713153300"><img src="/files/archimages/2022/07/20220713153300.jpg" alt="В МЧС напомнили о мерах безопасности при непогоде" class="imagezoomer" /></a><a href="/s/videonews/20220713153300">В МЧС напомнили о мерах безопасности при непогоде</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713150000"><img src="/files/archimages/2022/07/20220713150000.jpg" alt="Жителя Прикамья будут судить за брошенный окурок, из-за которого сгорели два дома" class="imagezoomer" /></a><a href="/s/videonews/20220713150000">Жителя Прикамья будут судить за брошенный окурок, из-за которого сгорели два дома</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713145500"><img src="/files/archimages/2022/07/20220713145500.jpg" alt="В Пермском театре оперы и балета представили последнюю премьеру сезона" class="imagezoomer" /></a><a href="/s/videonews/20220713145500">В Пермском театре оперы и балета представили последнюю премьеру сезона</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713144000"><img src="/files/archimages/2022/07/20220713144000.jpg" alt="На дороге Болгары-Крылово начнется ремонт моста через р. Ившиха" class="imagezoomer" /></a><a href="/s/videonews/20220713144000">На дороге Болгары-Крылово начнется ремонт моста через р. Ившиха</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713142100"><img src="/files/archimages/2022/07/20220713142100.jpg" alt="В Перми сгорел дотла очередной автомобиль" class="imagezoomer" /></a><a href="/s/videonews/20220713142100">В Перми сгорел дотла очередной автомобиль</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713130000"><img src="/files/archimages/2022/07/20220713130000.jpg" alt="В Кировском районе авто вылетело с трассы и застряло между деревьев" class="imagezoomer" /></a><a href="/s/videonews/20220713130000">В Кировском районе авто вылетело с трассы и застряло между деревьев</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713124000"><img src="/files/archimages/2022/07/20220713124000.jpg" alt="В Перми снимут ограничения движения по улице Попова" class="imagezoomer" /></a><a href="/s/videonews/20220713124000">В Перми снимут ограничения движения по улице Попова</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713121000"><img src="/files/archimages/2022/07/20220713121000.jpg" alt="В Перми из-за грозы не смогли сесть три самолета" class="imagezoomer" /></a><a href="/s/videonews/20220713121000">В Перми из-за грозы не смогли сесть три самолета</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713115000"><img src="/files/archimages/2022/07/20220713115000.jpg" alt="Гостей Хохловки научили правильно вязать веники" class="imagezoomer" /></a><a href="/s/videonews/20220713115000">Гостей Хохловки научили правильно вязать веники</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713105000"><img src="/files/archimages/2022/07/20220713105000.jpg" alt="Участники проекта «Большая перемена» познакомились с пермскими роботами" class="imagezoomer" /></a><a href="/s/videonews/20220713105000">Участники проекта «Большая перемена» познакомились с пермскими роботами</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713101900"><img src="/files/archimages/2022/07/20220713101900.jpg" alt="В музее пермской нефти прошли экскурсии для иностранных студентов" class="imagezoomer" /></a><a href="/s/videonews/20220713101900">В музее пермской нефти прошли экскурсии для иностранных студентов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713100900"><img src="/files/archimages/2022/07/20220713100900.jpg" alt="Грозы, град и сильный ветер: в Прикамье остается в силе штормовое предупреждение" class="imagezoomer" /></a><a href="/s/videonews/20220713100900">Грозы, град и сильный ветер: в Прикамье остается в силе штормовое предупреждение</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713094500"><img src="/files/archimages/2022/07/20220713094500.jpg" alt="Программа догазификации в действии" class="imagezoomer" /></a><a href="/s/videonews/20220713094500">Программа догазификации в действии</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220713091000"><img src="/files/archimages/2022/07/20220713091000.jpg" alt="В Прикамье готовятся развернуть серийное производство двигателей к ракетоносителю «Ангара»" class="imagezoomer" /></a><a href="/s/videonews/20220713091000">В Прикамье готовятся развернуть серийное производство двигателей к ракетоносителю «Ангара»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220712214720"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 12.07.2022" class="imagezoomer" /></a><a href="/s/videonews/20220712214720">«Вести Пермь ONLINE» - выпуск 12.07.2022</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220712170000"><img src="/files/archimages/2022/07/20220712170000.jpg" alt="Фонтан как средство спасения от жары" class="imagezoomer" /></a><a href="/s/news/20220712170000">Фонтан как средство спасения от жары</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220712164000"><img src="/files/archimages/2022/07/20220712164000.jpg" alt="Утечку на перекрестке ул. Мира и Одоевского ликвидировать не торопятся" class="imagezoomer" /></a><a href="/s/news/20220712164000">Утечку на перекрестке ул. Мира и Одоевского ликвидировать не торопятся</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220712161400"><img src="/files/archimages/2022/07/20220712161400.jpg" alt="С 16 июля в Перми вырастут штрафы за безбилетный проезд" class="imagezoomer" /></a><a href="/s/news/20220712161400">С 16 июля в Перми вырастут штрафы за безбилетный проезд</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20220712160000"><img src="/files/archimages/2022/07/20220712160000.jpg" alt="В Прикамье ребенку выплатят компенсацию за укусы бродячей собаки" class="imagezoomer" /></a><a href="/s/audionews/20220712160000">В Прикамье ребенку выплатят компенсацию за укусы бродячей собаки</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20220712154500"><img src="/files/archimages/2022/07/20220712154500.jpg" alt="В Хохловке отмечают Петров день" class="imagezoomer" /></a><a href="/s/interestingly/20220712154500">В Хохловке отмечают Петров день</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.fdhxfk.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Ирина</span> - <a href="/s/videonews/20220519095500">В Перми стартовал ремонт бульвара на ул. Крупской</a></li>
<li><span class="commentator">Павел</span> - <a href="/s/videonews/20220512120000">В Перми объявлен набор в «Отряды мэра»</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20220713215821">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2022.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/interestingly/20220701114835"><img src="/files/archimages/2022/07/20220701114835.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20220701114835">«Выходные на набережной»: молодежные гуляния и «ДеревняФест»</a></li>

<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="/plyusy-i-minusy-onlajn-obucheniya.html">Плюсы и минусы онлайн-обучения</a></li><li><a href="/trjendy-v-otdjelkje-ban-aktualnyje-v-2022-godu.html">Тренды в отделке бань, актуальные в 2022 году</a></li><li><a href="/osobennosti-raboty-i-vidy-strahovaniya-kasko.html">Особенности работы и виды страхования КАСКО редактировать</a></li><li><a href="/interesnye-fakty-o-rumynii-kak-zhivet-strana-seychas.html">Интересные факты о Румынии: как живет страна сейчас</a></li><li><a href="/iz-zhizni-tarakanov-jesli-nje-borotsja-kolonija-objespjechjena.html">Из жизни тараканов: если не бороться, колония обеспечена</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
