<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="В Перми будет временно закрыто движение транспорта по улице Александра Невского" />
<meta name="description" content="С 1 июня до 15 июля будет временно закрыто движение транспорта на участке от улицы Адмирала Нахимова, 16 до дома №25 по улице Александра Невского. С 15 июля до 27 августа будет временно закрыто движение транспорта по улице Александра Невского на участке от дома №25 до улицы Ласьвинская. Закрытие движения транспорта связано с выполнением строительно-монтажных работ по ремонту тепловой сети. Объезд закрытого участка возможен по улицам Маршала Рыбалко и Закамская." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>В Перми будет временно закрыто движение транспорта по улице Александра Невского</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20220523095900">&larr; В Прикамье начался прием заявок на участие в программе «Медицинские кадры Прикамья»</a></p></div>
	
	
<h1>В Перми будет временно закрыто движение транспорта по улице Александра Невского</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2022/05/20220523102500.jpg" alt="" width="560"/>С 1 июня до 15 июля будет временно закрыто движение транспорта на участке от улицы Адмирала Нахимова, 16 до дома №25 по улице Александра Невского. С 15 июля до 27 августа будет временно закрыто движение транспорта по улице Александра Невского на участке от дома №25 до улицы Ласьвинская. <br>Закрытие движения транспорта связано с выполнением строительно-монтажных работ по ремонту тепловой сети. Объезд закрытого участка возможен по улицам Маршала Рыбалко и Закамская.
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 23.05.2022 в 10:25 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20220523095900">В Прикамье начался прием заявок на участие в программе «Медицинские кадры Прикамья»</a></p>
<p><a href="/s/videonews/20220520093000">Прокуратура выявила нарушения при проведении капремонта причалов Речного вокзала</a></p>
<p><a href="/s/videonews/20220520090500">Всегда готов! Как пермяки отметили 100-летие пионерии</a></p>
<p><a href="/s/videonews/20220520083500">Университет проведет «Ночь музеев» с опережением</a></p>
<p><a href="/s/videonews/20220519171500">С начала года вертолетом санавиации доставлены в Пермь 62 пациента</a></p>
<p><a href="/s/videonews/20220519170000">В департаменте транспорта рассказали о новой схеме движения автобусов через Камскую ГЭС</a></p>
<p><a href="/s/videonews/20220519163500">МЧС: в Пермском крае наблюдается затопление 21 приусадебного участка</a></p>
<p><a href="/s/videonews/20220519124400">В «Ночь музеев» пермякам расскажут об истории общественного транспорта</a></p>
<p><a href="/s/videonews/20220519114900">Пермские школьники вскрыли "капсулу времени" и написали письмо в будущее</a></p>
<p><a href="/s/videonews/20220519114000">В Пермском крае стартовал основной период итоговой аттестации выпускников 9-х классов</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="В Перми будет временно закрыто движение транспорта по улице Александра Невского" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20220523102500" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20220523095900">&larr; В Прикамье начался прием заявок на участие в программе «Медицинские кадры Прикамья»</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/05/20220515164931.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20220515164931"></a></div> <a href="/s/news/20220515164931" title="На ближайшей неделе в Перми отключат горячую воду в сотнях домов - читать полностью">На ближайшей неделе в Перми отключат горячую воду в сотнях домов</a></h3><div>В «Т Плюс» сообщили, что отключение горячей воды ждёт сотни домов в Перми на ближайшей неделе. Причина отключений – диагностика теплосетей. В нескольких районах собираются проводить опрессовку. Гидравлические испытания запланированы в некоторых частях Дзержинского, Кировского, Свердловского.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">15.05.2022 в 16:49</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2022/may/pozaaa_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20220513123501"></a></div> <a href="/s/news/20220513123501" title="Строгое соблюдение правил противопожарного режима – залог безопасности! - читать полностью">Строгое соблюдение правил противопожарного режима – залог безопасности!</a></h3><div>Ежегодно с наступлением весенне-летнего пожароопасного сезона резко осложняется обстановка с пожарами и загораниями.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.05.2022 в 12:35</div><p><div class="tags">
Метки: <a href="/t/goryachaya-tema">Горячая тема</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/04/20220426112948.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20220426112948"></a></div> <a href="/s/news/20220426112948" title="В городских лесах Перми усилено патрулирование - читать полностью">В городских лесах Перми усилено патрулирование</a></h3><div>Сотрудники участковых лесничеств занимаются содержанием дорог пожарного назначения и пожарных водоёмов, сбором валежника, оборудованием и проверкой состояния минерализованных полос. Лесничие напоминают, что отдыхающие горожане могут воспользоваться оборудованными пикниковыми площадками, на которых установлены стационарные мангалы, либо обустроено место для их установки. При себе также необходимо иметь ёмкость с водой для тушения огня или углей перед уходом из комплексных мест отдыха.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">26.04.2022 в 11:29</div><p><div class="tags">
Метки: <a href="/t/goryachaya-tema">Горячая тема</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/04/20220422130000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20220422130000"></a></div> <a href="/s/time/20220422130000" title="На время проведения эстафеты «Дзержинец» будет ограничено движение автобусного маршрута №54 - читать полностью">На время проведения эстафеты «Дзержинец» будет ограничено движение автобусного маршрута №54</a></h3><div>24 апреля с 11:30 до 15:00 в Перми будет проходить 78-я легкоатлетическая эстафета «Дзержинец». В департаменте транспорта администрации Перми сообщили, что автобусный маршрут №54 «улица Мильчакова – станция «Пермь-2» – микрорайон Хмели» в прямом и обратном направлениях будет следовать без заезда на улицу Желябова по улице Куфонина и Парковому проспекту, далее по маршруту следования. Напомним, также в связи с проведением эстафеты с 11:30 до 15:00 будет временно прекращено движение транспорта по улице Подлесной на участке от улицы Зои Космодемьянской до улицы Куфонина. Объезд закрытого участка возможен по Парковому проспекту.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">22.04.2022 в 13:00</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/04/20220422124000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20220422124000"></a></div> <a href="/s/vzglyad/20220422124000" title="Пермяков приглашают принять участие в субботнике в Черняевском лесу - читать полностью">Пермяков приглашают принять участие в субботнике в Черняевском лесу</a></h3><div>Жителей Перми приглашают принять участие в субботнике в Черняевском лесу. Он состоится в рамках общегородского субботника 23 апреля. Начало в 10:00. Сбор состоится у визит-центра участкового лесничества на улице Подлесной, 28/1. Черняевское участковое лесничество предоставит инвентарь для уборки мусора.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">22.04.2022 в 12:40</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2022/may/gfy_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/sobytiya/20220516183634"></a></div> <a href="/s/sobytiya/20220516183634" title="В Перми в связи с полумарафоном «Забег РФ» перекроют центральные улицы - читать полностью">В Перми в связи с полумарафоном «Забег РФ» перекроют центральные улицы</a></h3><div>В связи с проведением пермского полумарафона «Забег РФ» с 18:00 21 мая до 20:00 22 мая будет временно закрыто движение всех видов транспорта по улице Окулова от улицы Осинской до Комсомольского проспекта. С 07:00 до 15:00 22 мая будет временно закрыто движение всех видов транспорта по следующим улицам: Окулова от улицы Попова до улицы Осинской; Монастырской от улицы Осинской до дома по адресу: улица Монастырская, 2 (с сохранением частичного движения транспорта с улицы Осинской на улицу Монастырскую через пересечение указанных улиц); Ленина от улицы Попова до улицы Максима Горького; Осинской от улицы Окулова до улицы Монастырской; Сибирской от улицы Монастырской до улицы Пермской; Куйбышева от улицы Пермской до улицы Ленина; Комсомольскому проспекту от улицы Петропавловской до улицы Ленина; Комсомольскому проспекту от улицы Советской до улицы Монастырской; Комсомольскому проспекту от улицы Пермской до улицы Ленина; Газеты Звезда от улицы Ленина до улицы Пермской; 25 Октября от улицы Ленина до улицы Пермской.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">16.05.2022 в 18:36</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/04/20220430152000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220430152000"></a></div> <a href="/s/regions/20220430152000" title="Авиакомпания Turkish Airlines запустила рейсы из Перми в Анталию - читать полностью">Авиакомпания Turkish Airlines запустила рейсы из Перми в Анталию</a></h3><div>Пресс-служба международного аэропорта Перми сообщает, что авиакомпания AnadoluJet, дочерняя структура Turkish Airlines, 30 апреля начала перевозить пассажиров из Перми в Анталию.Самолёты Boeing 737-800 будут летать до 25 мая три раза в неделю – в понедельник, среду, субботу. Затем – каждый день. Загрузка первого рейса составила 90%.Купить билеты в свободной продаже на эти рейсы нельзя. Перелёты – чартерные, поэтому билеты продаются вместе с турпакетом.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">30.04.2022 в 15:20</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/04/20220427083500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220427083500"></a></div> <a href="/s/videonews/20220427083500" title="Прикамские спортсмены приняли участие во встрече президента России с олимпийцами и паралимпийцами - читать полностью">Прикамские спортсмены приняли участие во встрече президента России с олимпийцами и паралимпийцами</a></h3><div>26 апреля в Кремле состоялся торжественный прием победителей и призеров зимних Олимпийских игр в Пекине, а также альтернативных паралимпийских игр в Ханты-Мансийске – «Мы вместе. Спорт». На мероприятии Пермский край представляли серебряный призер Олимпийских игр в прыжках на лыжах с трамплина Евгений Климов, а также бронзовые призеры – Татьяна Иванова в санном спорте и Анастасия Смирнова в могуле. Также на торжественном приеме присутствовали прикамские паралимпийцы вместе с их спортсменами-ведущими Анастасия Багиян и Сергей Синякин, Олег Пономарев и Андрей Романов, Владимир Хайруллин и Дмитрий Горшков. Они принесли сборной России четыре золотые, серебряную и три бронзовые медали.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">27.04.2022 в 08:35</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/04/20220425103000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20220425103000"></a></div> <a href="/s/regions/20220425103000" title="Начался прием заявок на фотоконкурс «Моя Планета. Чудеса России» - читать полностью">Начался прием заявок на фотоконкурс «Моя Планета. Чудеса России»</a></h3><div>Стартовал ежегодный конкурс телеканала «Моя Планета» для профессиональных фотографов, фотолюбителей и путешественников. Тема фотоконкурса в 2022 году – «Моя Планета. Чудеса России». Это могут быть необычные природные феномены и явления – горы, вулканы, скальные образования, моря, реки, озера, удивительные ландшафты и впечатляющие пейзажи, сюрпризы погоды, флора и фауна нашей страны; рукотворные шедевры – городские объекты, монументы, музеи, архитектурные и скульптурные памятники; люди разных народов и профессий с невероятными творениями и артефактами – всё, что может рассказать интересную историю. 50 лучших снимков станут частью масштабной фотовыставки и украсят центральные улицы городов России. Подать заявку можно на сайте moya-planeta.ru</div></div></tr><tr><td <small class="datecomment"><div class="datetime">25.04.2022 в 10:30</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2022/04/20220421084000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20220421084000"></a></div> <a href="/s/videonews/20220421084000" title="250 бюджетных мест: ПГНИУ откроет Институт компьютерных наук и технологий - читать полностью">250 бюджетных мест: ПГНИУ откроет Институт компьютерных наук и технологий</a></h3><div>Ученый совет Пермского государственного национального исследовательского университета (ПГНИУ) принял решение о создании Института компьютерных наук и технологий. Партнерами ПГНИУ по формированию и развитию Института станут ведущие вузы и IT-компании страны. ПГНИУ делает ставку на соответствие своих учебных программ IT-направлений специальностей ожиданиям талантливых абитуриентов и соответствие компетенций выпускников запросам рынка труда. В приемную кампанию 2022 года в новом Институте для будущих разработчиков и программистов будет доступно порядка 250 бюджетных мест.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">21.04.2022 в 08:40</div><p><div class="tags">
Метки: <a href="/t/obrazovanie">Образование</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20220523102500"><img src="/files/archimages/2022/05/20220523102500.jpg" alt="В Перми будет временно закрыто движение транспорта по улице Александра Невского" class="imagezoomer" /></a><a href="/s/videonews/20220523102500">В Перми будет временно закрыто движение транспорта по улице Александра Невского</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220523095900"><img src="/files/archimages/2022/05/20220523095900.jpg" alt="В Прикамье начался прием заявок на участие в программе «Медицинские кадры Прикамья»" class="imagezoomer" /></a><a href="/s/videonews/20220523095900">В Прикамье начался прием заявок на участие в программе «Медицинские кадры Прикамья»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220520093000"><img src="/files/archimages/2022/05/20220520093000.jpg" alt="Прокуратура выявила нарушения при проведении капремонта причалов Речного вокзала" class="imagezoomer" /></a><a href="/s/videonews/20220520093000">Прокуратура выявила нарушения при проведении капремонта причалов Речного вокзала</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220520090500"><img src="/files/archimages/2022/05/20220520090500.jpg" alt="Всегда готов! Как пермяки отметили 100-летие пионерии" class="imagezoomer" /></a><a href="/s/videonews/20220520090500">Всегда готов! Как пермяки отметили 100-летие пионерии</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220520083500"><img src="/files/archimages/2022/05/20220520083500.jpg" alt="Университет проведет «Ночь музеев» с опережением" class="imagezoomer" /></a><a href="/s/videonews/20220520083500">Университет проведет «Ночь музеев» с опережением</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519171500"><img src="/files/archimages/2022/05/20220519171500.jpg" alt="С начала года вертолетом санавиации доставлены в Пермь 62 пациента" class="imagezoomer" /></a><a href="/s/videonews/20220519171500">С начала года вертолетом санавиации доставлены в Пермь 62 пациента</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519170000"><img src="/files/archimages/2022/05/20220519170000.jpg" alt="В департаменте транспорта рассказали о новой схеме движения автобусов через Камскую ГЭС" class="imagezoomer" /></a><a href="/s/videonews/20220519170000">В департаменте транспорта рассказали о новой схеме движения автобусов через Камскую ГЭС</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519163500"><img src="/files/archimages/2022/05/20220519163500.jpg" alt="МЧС: в Пермском крае наблюдается затопление 21 приусадебного участка" class="imagezoomer" /></a><a href="/s/videonews/20220519163500">МЧС: в Пермском крае наблюдается затопление 21 приусадебного участка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519124400"><img src="/files/archimages/2022/05/20220519124400.jpg" alt="В «Ночь музеев» пермякам расскажут об истории общественного транспорта" class="imagezoomer" /></a><a href="/s/videonews/20220519124400">В «Ночь музеев» пермякам расскажут об истории общественного транспорта</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519114900"><img src="/files/archimages/2022/05/20220519114900.jpg" alt="Пермские школьники вскрыли &quot;капсулу времени&quot; и написали письмо в будущее" class="imagezoomer" /></a><a href="/s/videonews/20220519114900">Пермские школьники вскрыли "капсулу времени" и написали письмо в будущее</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519114000"><img src="/files/archimages/2022/05/20220519114000.jpg" alt="В Пермском крае стартовал основной период итоговой аттестации выпускников 9-х классов" class="imagezoomer" /></a><a href="/s/videonews/20220519114000">В Пермском крае стартовал основной период итоговой аттестации выпускников 9-х классов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519113500"><img src="/files/archimages/2022/05/20220519113500.jpg" alt="В Прикамье оперативники пресекли деятельность группы драгдилеров" class="imagezoomer" /></a><a href="/s/videonews/20220519113500">В Прикамье оперативники пресекли деятельность группы драгдилеров</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519112200"><img src="/files/archimages/2022/05/20220519112200.jpg" alt="Забор раздора. Как поссорились застройщик и два пермских дома" class="imagezoomer" /></a><a href="/s/videonews/20220519112200">Забор раздора. Как поссорились застройщик и два пермских дома</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519105000"><img src="/files/archimages/2022/05/20220519105000.jpg" alt="Программа догазификации: в Прикамье собрано 49 тысяч заявок" class="imagezoomer" /></a><a href="/s/videonews/20220519105000">Программа догазификации: в Прикамье собрано 49 тысяч заявок</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519103000"><img src="/files/archimages/2022/05/20220519103000.jpg" alt="Мошенник из Березников, обманувший 19 человек, предстанет перед судом" class="imagezoomer" /></a><a href="/s/videonews/20220519103000">Мошенник из Березников, обманувший 19 человек, предстанет перед судом</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519101900"><img src="/files/archimages/2022/05/20220519101900.jpg" alt="На переходе от ул. Стахановской до Чкалова обновят асфальтовое покрытие" class="imagezoomer" /></a><a href="/s/videonews/20220519101900">На переходе от ул. Стахановской до Чкалова обновят асфальтовое покрытие</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519095500"><img src="/files/archimages/2022/05/20220519095500.jpg" alt="В Перми стартовал ремонт бульвара на ул. Крупской" class="imagezoomer" /></a><a href="/s/videonews/20220519095500">В Перми стартовал ремонт бульвара на ул. Крупской</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519093300"><img src="/files/archimages/2022/05/20220519093300.jpg" alt="В Прикамье возможны ночные заморозки" class="imagezoomer" /></a><a href="/s/videonews/20220519093300">В Прикамье возможны ночные заморозки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220519083500"><img src="/files/archimages/2022/05/20220519083500.jpg" alt="Когда уйдём со школьного двора. В Перми для 15 тысяч старшеклассников прозвенел последний звонок" class="imagezoomer" /></a><a href="/s/videonews/20220519083500">Когда уйдём со школьного двора. В Перми для 15 тысяч старшеклассников прозвенел последний звонок</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20220518221617"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 18.05.2022" class="imagezoomer" /></a><a href="/s/videonews/20220518221617">«Вести Пермь ONLINE» - выпуск 18.05.2022</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220518173000"><img src="/files/archimages/2022/05/20220518173000.jpg" alt="Подготовлена новая схема движения автобусов через КамГЭС" class="imagezoomer" /></a><a href="/s/news/20220518173000">Подготовлена новая схема движения автобусов через КамГЭС</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220518164500"><img src="/files/archimages/2022/05/20220518164500.jpg" alt="Перед судом предстанут продавцы-грабители" class="imagezoomer" /></a><a href="/s/news/20220518164500">Перед судом предстанут продавцы-грабители</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220518161800"><img src="/files/archimages/2022/05/20220518161800.jpg" alt="В вузах края открыто более 9 тысяч бюджетных мест" class="imagezoomer" /></a><a href="/s/news/20220518161800">В вузах края открыто более 9 тысяч бюджетных мест</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220518155000"><img src="/files/archimages/2022/05/20220518155000.jpg" alt="Устал ждать в пробке. Пассажир &quot;Газели&quot; станцевал на бетонном ограждении" class="imagezoomer" /></a><a href="/s/news/20220518155000">Устал ждать в пробке. Пассажир "Газели" станцевал на бетонном ограждении</a></p><div class="lightborder"></div>
<p><a href="/s/news/20220518125500"><img src="/files/archimages/2022/05/20220518125500.jpg" alt="Железнодорожники планируют досрочно закончить ремонт на участке Балмошная - Пермь-I" class="imagezoomer" /></a><a href="/s/news/20220518125500">Железнодорожники планируют досрочно закончить ремонт на участке Балмошная - Пермь-I</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.fdhxfk.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li>Нет комментариев к публикациям на сайте</li></ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20220523102500">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2022.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/komu-polezno-proyti-povyshenie-kvalifikacii.html">Кому полезно пройти повышение квалификации</a></li><li><a href="/pokupka-kvartiry-s-rjemontom-ili-bjez-kakoj-variant-vybrat.html">Покупка квартиры с ремонтом или без: какой вариант выбрать</a></li><li><a href="/bank-tinkoff-pomozhet-organizovat-punkty-vydachi-ozon-po-vsej-rossii.html">Банк Тинькофф поможет организовать пункты выдачи Ozon по всей России</a></li><li><a href="/kto-takije-antikolljektory-i-stoit-li-s-nimi-sotrudnichat.html">Кто такие антиколлекторы и стоит ли с ними сотрудничать</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
