<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="«Вести Пермь ONLINE» - выпуск 03.06.2021" />
<meta name="description" content="Главные информационные итоги дня" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>«Вести Пермь ONLINE» - выпуск 03.06.2021</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210603174400">&larr; Пермские школы вошли в рейтинг лучших для поступления в технические вузы</a></p></div>
	
	
<h1>«Вести Пермь ONLINE» - выпуск 03.06.2021</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=V95HkpI_fSA" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=V95HkpI_fSA','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif;"><img style="float: miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2020/05/20200511214007.jpg" alt="" width="560" /><span style="font-size: medium;">Выпуск "Вести Пермь ONLINE" - главные информационные итоги дня</span></span></p> <p><br /></p> <p><br /></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/kultura">Культура</a>, <a href="/t/vlast">Власть</a>, <a href="/t/zdorove">Здоровье</a>, <a href="/t/oficialno">Официально</a>, <a href="/t/proisshestviya">Происшествия</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 03.06.2021 в 21:38 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20210603174400">Пермские школы вошли в рейтинг лучших для поступления в технические вузы</a></p>
<p><a href="/s/videonews/20210603172500">Вода живая и мёртвая: можно ли купаться на прикамских пляжах?</a></p>
<p><a href="/s/videonews/20210603144400">В крае выявлено 98 новых случаев заражения COVID-19</a></p>
<p><a href="/s/videonews/20210603120600">Процессами на нефтяном месторождении можно управлять из кабинета</a></p>
<p><a href="/s/videonews/20210603113500">Капремонт-2021: в Губахе делают энергоэффективный ремонт фасадов</a></p>
<p><a href="/s/videonews/20210603111200">Полицейские нашли заблудившихся в лесу подростков</a></p>
<p><a href="/s/videonews/20210603111100">МФЦ Прикамья принимают заявки на подключение частных домов к газу</a></p>
<p><a href="/s/videonews/20210603101000">Главный подарок ко Дню города - новый участок набережной</a></p>
<p><a href="/s/videonews/20210603094300">В сквере Театра оперы и балета убирают аварийные деревья</a></p>
<p><a href="/s/videonews/20210603091000">В школах Перми станет больше молодых специалистов</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="«Вести Пермь ONLINE» - выпуск 03.06.2021" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20210603213858" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20210603174400">&larr; Пермские школы вошли в рейтинг лучших для поступления в технические вузы</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td><h3><a href="/s/regions/20210603125900" title="«Золотая шайба»: в Перми подвели итоги Суперфинала Всероссийских соревнований юных хоккеистов - читать полностью">«Золотая шайба»: в Перми подвели итоги Суперфинала Всероссийских соревнований юных хоккеистов</a></h3><div>В Перми завершился Суперфинал Всероссийских соревнований юных хоккеистов «Золотая шайба» им. А.В. Тарасова. На площадках УДС «Молот» и СК им. В.П. Сухарева в течение 5 дней сражались 24 лучшие дворовые команды из регионов России. В этом году установлен рекорд по количеству участников «Золотой шайбы». В России соревнования объединили 89 тысяч ребят. В Пермском крае на старт регионального этапа вышло 73 команды и 1 700 юных хоккеистов. Традиция, которой уже более полувека остается неизменной. В матчах участвуют не профессиональные, а дворовые команды.</div></td></tr><tr><td <small class="datecomment"><div class="datetime">03.06.2021 в 12:59</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2018/MAY/21052018/subbotananab_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/time/20210603125200"></a></div> <a href="/s/time/20210603125200" title="«Выходные на набережной»: будет интересно! - читать полностью">«Выходные на набережной»: будет интересно!</a></h3><div>4-6 июня пермяков и гостей города ждут на набережной Камы. Здесь с соблюдением противоэпидемических мер будут проходить мероприятия городского ежегодного проекта «Выходные на набережной».</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.06.2021 в 12:52</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/06/20210603124300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20210603124300"></a></div> <a href="/s/vzglyad/20210603124300" title="«Пермского медведя» перенесут в центр сквера у гостиницы «Урал» - читать полностью">«Пермского медведя» перенесут в центр сквера у гостиницы «Урал»</a></h3><div>В сквере появятся беседки с витражами, копирующими фасад гостиницы «Урал», здесь обновят наружное освещение, проведут озеленение, покрытие тротуаров заменят на гранит. Завершится благоустройство сквера в 2022 году.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.06.2021 в 12:43</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2020/june/regiony_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/podrobnosti/20210603123300"></a></div> <a href="/s/podrobnosti/20210603123300" title="В Перми открылась ярмарка «Регионы России» - читать полностью">В Перми открылась ярмарка «Регионы России»</a></h3><div>В Перми открылась ярмарка</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.06.2021 в 12:33</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/dengi">Деньги</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/june/TN750_35c242804a504ecea5a0567315aa2c8a_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/audionews/20210602174000"></a></div> <a href="/s/audionews/20210602174000" title="Вандалы испортили арт-объект «Легкие города» - читать полностью">Вандалы испортили арт-объект «Легкие города»</a></h3><div>В Перми неизвестные испортили арт-объект «Легкие города», расположенный возле планетария. Это четырехметровое металлическое дерево, ветви и листья которого выполнены в форме человеческих легких. Ствол дерева покрашен в цвет меди, а листья и ветви - бирюзовые, оттенка медной патины, потому что оно стоит в долине реки Егошихи, на которой раньше был медеплавильный завод. Вандалы пока не найдены.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">02.06.2021 в 17:40</div><p><div class="tags">
Метки: <a href="/t/proisshestviya">Происшествия</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/kultura">Культура</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><td><h3><a href="/s/regions/20210603125900" title="«Золотая шайба»: в Перми подвели итоги Суперфинала Всероссийских соревнований юных хоккеистов - читать полностью">«Золотая шайба»: в Перми подвели итоги Суперфинала Всероссийских соревнований юных хоккеистов</a></h3><div>В Перми завершился Суперфинал Всероссийских соревнований юных хоккеистов «Золотая шайба» им. А.В. Тарасова. На площадках УДС «Молот» и СК им. В.П. Сухарева в течение 5 дней сражались 24 лучшие дворовые команды из регионов России. В этом году установлен рекорд по количеству участников «Золотой шайбы». В России соревнования объединили 89 тысяч ребят. В Пермском крае на старт регионального этапа вышло 73 команды и 1 700 юных хоккеистов. Традиция, которой уже более полувека остается неизменной. В матчах участвуют не профессиональные, а дворовые команды.</div></td></tr><tr><td <small class="datecomment"><div class="datetime">03.06.2021 в 12:59</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/06/20210602144000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20210602144000"></a></div> <a href="/s/news/20210602144000" title="COVID-19: в крае выявлено 97 новых случаев заражения - читать полностью">COVID-19: в крае выявлено 97 новых случаев заражения</a></h3><div>Роспотребнадзор опубликовал данные исследований на коронавирус за предыдущие сутки. В Пермском крае выявлено 97 новых случаев заражения COVID-19: 20 человек проходят лечение в больницах, 77 – амбулаторно на дому под наблюдением врачей.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">02.06.2021 в 14:40</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/oficialno">Официально</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/june/TN750_aa0754304b054169b75b9e565a7892ff_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20210602091500"></a></div> <a href="/s/regions/20210602091500" title="Владимир Путин пообщался с многодетной семьей из Лысьвы - читать полностью">Владимир Путин пообщался с многодетной семьей из Лысьвы</a></h3><div>Президент России Владимир Путин с помощью видеосвязи встретился с семьями, награжденными орденом</div></div></tr><tr><td <small class="datecomment"><div class="datetime">02.06.2021 в 09:15</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/vlast">Власть</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/05/20210524092400.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20210524092400"></a></div> <a href="/s/interestingly/20210524092400" title="В Перми пройдет фестиваль анимационных фильмов киностудии «Союзмультфильм» - читать полностью">В Перми пройдет фестиваль анимационных фильмов киностудии «Союзмультфильм»</a></h3><div>В Перми 29 и 30 мая на Заводе Шпагина состоится III Фестиваль анимационных фильмов киностудии «Союзмультфильм». Событие пройдет при поддержке Министерства культуры Пермского края.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">24.05.2021 в 09:24</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/kino">Кино</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/04/20210416125900.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20210416125900"></a></div> <a href="/s/videonews/20210416125900" title="Пермь вернет статус одного из центров российского бокса - читать полностью">Пермь вернет статус одного из центров российского бокса</a></h3><div>В ближайшие два месяца Пермский край и Федерация бокса России намерены подписать соглашение о сотрудничестве, в результате которого столица Прикамья должна вернуть себе статус одного из центров российского бокса. Еще недавно Пермь принимала Чемпионат Европы, - потенциал остался, а поддержки стало меньше. Новый губернатор не прочь вернуть региону былую славу, тем более что Прикамье стабильно остается местом, где воспитывают сильнейших боксеров.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">16.04.2021 в 12:59</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20210603213858"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 03.06.2021" class="imagezoomer" /></a><a href="/s/videonews/20210603213858">«Вести Пермь ONLINE» - выпуск 03.06.2021</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603174400"><img src="/files/archimages/2021/06/20210603174400.jpg" alt="Пермские школы вошли в рейтинг лучших для поступления в технические вузы" class="imagezoomer" /></a><a href="/s/videonews/20210603174400">Пермские школы вошли в рейтинг лучших для поступления в технические вузы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603172500"><img src="/files/archimages/2020/07/20200715102000.jpg" alt="Вода живая и мёртвая: можно ли купаться на прикамских пляжах?" class="imagezoomer" /></a><a href="/s/videonews/20210603172500">Вода живая и мёртвая: можно ли купаться на прикамских пляжах?</a></p><div class="lightborder"></div>
<p><a href="/s/podrobnosti/20210603153300"><img src="/files/2016/JULE/15072016/psu_560px.png" alt="ПГНИУ и ГТРК «Пермь» подписали соглашение о сотрудничестве" class="imagezoomer" /></a><a href="/s/podrobnosti/20210603153300">ПГНИУ и ГТРК «Пермь» подписали соглашение о сотрудничестве</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603144400"><img src="/files/archimages/2021/06/20210603144400.jpg" alt="В крае выявлено 98 новых случаев заражения COVID-19" class="imagezoomer" /></a><a href="/s/videonews/20210603144400">В крае выявлено 98 новых случаев заражения COVID-19</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20210603125900">«Золотая шайба»: в Перми подвели итоги Суперфинала Всероссийских соревнований юных хоккеистов</a></p><div class="lightborder"></div>
<p><a href="/s/time/20210603125200"><img src="/files/2018/MAY/21052018/subbotananab_560px.png" alt="«Выходные на набережной»: будет интересно!" class="imagezoomer" /></a><a href="/s/time/20210603125200">«Выходные на набережной»: будет интересно!</a></p><div class="lightborder"></div>
<p><a href="/s/vzglyad/20210603124300"><img src="/files/archimages/2021/06/20210603124300.jpg" alt="«Пермского медведя» перенесут в центр сквера у гостиницы «Урал»" class="imagezoomer" /></a><a href="/s/vzglyad/20210603124300">«Пермского медведя» перенесут в центр сквера у гостиницы «Урал»</a></p><div class="lightborder"></div>
<p><a href="/s/podrobnosti/20210603123300"><img src="/files/2020/june/regiony_560px.jpg" alt="В Перми открылась ярмарка «Регионы России»" class="imagezoomer" /></a><a href="/s/podrobnosti/20210603123300">В Перми открылась ярмарка «Регионы России»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603120600">Процессами на нефтяном месторождении можно управлять из кабинета</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210603113751"><img src="/files/archimages/2021/06/20210603113751.jpg" alt="Сегодня в 13:05 в эфире «Вести ФМ» - директор Дягилевского фестиваля Анна Касимова." class="imagezoomer" /></a><a href="/s/audionews/20210603113751">Сегодня в 13:05 в эфире «Вести ФМ» - директор Дягилевского фестиваля Анна Касимова.</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603113500"><img src="/files/2019/APRIL/22042019/R24_2019-04-21_15-58-0-27-52-846_560px.jpg" alt="Капремонт-2021: в Губахе делают энергоэффективный ремонт фасадов" class="imagezoomer" /></a><a href="/s/videonews/20210603113500">Капремонт-2021: в Губахе делают энергоэффективный ремонт фасадов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603111200"><img src="/files/archimages/2021/06/20210603111200.jpg" alt="Полицейские нашли заблудившихся в лесу подростков" class="imagezoomer" /></a><a href="/s/videonews/20210603111200">Полицейские нашли заблудившихся в лесу подростков</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603111100">МФЦ Прикамья принимают заявки на подключение частных домов к газу</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603101000">Главный подарок ко Дню города - новый участок набережной</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603094300">В сквере Театра оперы и балета убирают аварийные деревья</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603091000"><img src="/files/archimages/2021/06/20210603091000.jpg" alt="В школах Перми станет больше молодых специалистов" class="imagezoomer" /></a><a href="/s/videonews/20210603091000">В школах Перми станет больше молодых специалистов</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603084500"><img src="/files/archimages/2021/06/20210603084500.jpg" alt="В Перми представят произведения русского авангардного искусства" class="imagezoomer" /></a><a href="/s/videonews/20210603084500">В Перми представят произведения русского авангардного искусства</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210603081000"><img src="/files/archimages/2021/06/20210603081000.jpg" alt="В Дзержинском районе открываются городские ярмарки" class="imagezoomer" /></a><a href="/s/videonews/20210603081000">В Дзержинском районе открываются городские ярмарки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210602213837"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 02.06.2021" class="imagezoomer" /></a><a href="/s/videonews/20210602213837">«Вести Пермь ONLINE» - выпуск 02.06.2021</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210602175500"><img src="/files/2021/june/TN750_88cb006e0fd741f3a06b16fbae46af18_560px.png" alt="Пермские дзюдоисты боролись за Кубок главы Перми" class="imagezoomer" /></a><a href="/s/videonews/20210602175500">Пермские дзюдоисты боролись за Кубок главы Перми</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20210602174000"><img src="/files/2021/june/TN750_35c242804a504ecea5a0567315aa2c8a_560px.png" alt="Вандалы испортили арт-объект «Легкие города»" class="imagezoomer" /></a><a href="/s/audionews/20210602174000">Вандалы испортили арт-объект «Легкие города»</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20210602171900"><img src="/files/2021/june/TN750_0020f9f03265435a9cefbe975d7380fe_560px.png" alt="Как в сказке: по улицам Кудымкара разъезжает печь" class="imagezoomer" /></a><a href="/s/kominews/20210602171900">Как в сказке: по улицам Кудымкара разъезжает печь</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210602165700">Билеты на "Дягилевский фестиваль" разлетаются как горячие пирожки</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20210602164400"><img src="/files/archimages/2021/06/20210602164400.jpg" alt="Пострадавшую от нападения старшеклассника учительницу выписали из больницы" class="imagezoomer" /></a><a href="/s/videonews/20210602164400">Пострадавшую от нападения старшеклассника учительницу выписали из больницы</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Анастасия</span> - <a href="/s/news/20130906105417">Есть вопросы по взысканию алиментов - звоните на «горячую» линию судебных приставов</a></li>
<li><span class="commentator">Наталья</span> - <a href="/s/videonews/20210429104500">Жители спросили губернатора про Черняевский лес и застройку стадиона "Молот"</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/vzglyad/20210402082400">В Прикамье начинается вакцинация от коронавируса пациентов с ВИЧ</a></li>
<li><span class="commentator">ольга</span> - <a href="/s/videonews/20210428090400">В праздники поликлиники края будут работать 3, 6 и 10 мая</a></li>
<li><span class="commentator">Вера Васильевна</span> - <a href="/s/vzglyad/20210426155900">Со дня Чернобыльской аварии исполнилось 35 лет</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20210603213858">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2021.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20210602100500"><img src="/files/archimages/2021/06/20210602100500.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20210602100500">Выдано разрешение на ввод в эксплуатацию второй очереди спорткомплекса «Олимпия»</a></li>

<li><a href="/s/videonews/20210602084900"><img src="/files/archimages/2021/06/20210602084900.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20210602084900">В Перми стартует новый сезон проекта «Выходные на набережной»</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/gdje-i-kak-ispolzujut-dizjelnyje-gjenjeratory.html">Где и как используют дизельные генераторы</a></li><li><a href="/kratkij-obzor-volkswagen-touareg-novogo-pokoljenija.html">Краткий обзор Volkswagen Touareg нового поколения</a></li><li><a href="/besprovodnye-videodomofony-dlya-kvartiry.html">Беспроводные видеодомофоны для квартиры</a></li><li><a href="/viezd_v_rossiyu_zarubezhnym_bolelschikam_razreshen.html">Зарубежным болельщикам разрешат въезжать в Россию на Евро-2020 без виз</a></li><li><a href="/kodiaq-osobyj-prjedstavitjel-ot-skoda.html">Kodiaq – первый большой кроссовер от Skoda</a></li><li><a href="/kak-vybrat-bankovskiy-vklad.html">Как выбрать банковский вклад редактировать</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
