<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="День набережной: жители Дуйсбурга готовят пермякам необычный подарок" />
<meta name="description" content="Жители Дуйсбурга в качестве подарка пермякам снимали на пермской набережной ролик." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>День набережной: жители Дуйсбурга готовят пермякам необычный подарок</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">в России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">СДЕЛАНО В ПЕРМИ</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170907103523">&larr; Историческая сенсация: в пермский архив переданы уникальные документы</a></p></div>
	
	
<h1>День набережной: жители Дуйсбурга готовят пермякам необычный подарок</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=TJ6mc6VTJ6c" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=TJ6mc6VTJ6c','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-01-25-034.jpg" alt="дуйсбург" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Жители Дуйсбурга снимали на пермской набережной ролик, который подарят пермякам в день рождения этой самой набережной.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">С первого взгляда может показаться, что ребята просто дурачатся, или что на набережной происходит что-то странное. На самом деле все движения поставлены профессиональными режиссерами, а ребята мастера своего дела - танцоры.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Большая песочница на променаде - одна из локаций для съемки видеоролика, дополняющего перфоманс, который ребята из города-побратима Дуйсбурга вместе с пермскими артистами покажут на &laquo;Дне набережной&raquo;. Такой своеобразный подарок немцы решили подготовить специально для пермяков.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-12-00-518.jpg" alt="набережная" width="560" height="315" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Четыре локации. Репетиции и дубли. К съемке подготовились со всей серьезностью. Главная задача режиссера - обыграть набережную пластически и показать, как живое граничит с технологиями. Артисты не только танцевали на траве, но и даже бегали и прыгали по каменным стенам.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Что касается самого перфоманса - он будет состоять из нескольких жанров. При этом в действо будут вовлечены и зрители. Также артисты продемонстрируют возможности новых медиатехнологий, которые, к примеру, использовались на съемке фильма &laquo;Аватар&raquo;. Систему &laquo;захвата движений&raquo; привезли в Пермь из Германии.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Последней и самой эффектной частью видео стал спуск к Каме. Прохладной погоды ребята не испугались и ради искусства погрузились в воду.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;" data-mce-mark="1">Видео, которое получилось в результате этой работы, и сам перфоманс можно будет увидеть на открытии праздника на главной сцене набережной 10 сентября в 18.30.</span></p> <p>&nbsp;</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 07.09.2017 в 10:57 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20170907103523">Историческая сенсация: в пермский архив переданы уникальные документы</a></p>
<p><a href="/s/videonews/20170907100637">Обещали - сделали: «Скорую помощь» Чернушки обеспечили гаражом</a></p>
<p><a href="/s/videonews/20170907094359">«Ничего сверхъестественного люди не просят»</a></p>
<p><a href="/s/videonews/20170907092052">В Перми ищут пропавшего школьника, страдающего диабетом</a></p>
<p><a href="/s/videonews/20170906173502">Рейд «Мотоциклист»: Нарушаем?</a></p>
<p><a href="/s/videonews/20170906165425">Фестиваль «Дни воинской славы России» расширяет границы</a></p>
<p><a href="/s/videonews/20170906161506">Куда потратили дорожные миллиарды?</a></p>
<p><a href="/s/videonews/20170906155539">Пермские регбистки настроены на победу</a></p>
<p><a href="/s/videonews/20170906154902">Поклонников Театра-Театра ждет «Ночь открытых дверей»</a></p>
<p><a href="/s/videonews/20170906153324">День района отметят на Мотовилихинском пруду</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="День набережной: жители Дуйсбурга готовят пермякам необычный подарок" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20170907105751" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170907103523">&larr; Историческая сенсация: в пермский архив переданы уникальные документы</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/07092017/1_560px.png.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20170907112341" title="Пульс города. Выпуск 06.09.2017 - читать полностью">Пульс города. Выпуск 06.09.2017</a></h3><div>Пермь - это не просто мегаполис, это город со своей особой атмосферой. Чем мы гордимся, а что хотим изменить?</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=qnhykyaOh5M" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=qnhykyaOh5M','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/news/20170907112341">читать</a><small class="datecomment">07.09.2017 в 11:23</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-01-25-034.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170907105751" title="День набережной: жители Дуйсбурга готовят пермякам необычный подарок - читать полностью">День набережной: жители Дуйсбурга готовят пермякам необычный подарок</a></h3><div>Жители Дуйсбурга в качестве подарка пермякам снимали на пермской набережной ролик.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=TJ6mc6VTJ6c" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=TJ6mc6VTJ6c','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170907105751">читать</a><small class="datecomment">07.09.2017 в 10:57</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/kultura">Культура</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-05-57-161.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170907103523" title="Историческая сенсация: в пермский архив переданы уникальные документы - читать полностью">Историческая сенсация: в пермский архив переданы уникальные документы</a></h3><div>Уникальные документы, о существовании которых российские историки и не подозревали, касаются личного секретаря великого князя Михаила Романова Н.Н. Джонсона.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=5FEGhdBeIRg" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=5FEGhdBeIRg','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170907103523">читать</a><small class="datecomment">07.09.2017 в 10:35</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-00-51-735.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170907092052" title="В Перми ищут пропавшего школьника, страдающего диабетом - читать полностью">В Перми ищут пропавшего школьника, страдающего диабетом</a></h3><div>В Перми третий день ищут 17-летнего подростка, пропавшего по пути из дома в школу. Школьник нуждается в инъекциях инсулина.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=k5gxM6aj07w" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=k5gxM6aj07w','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170907092052">читать</a><small class="datecomment">07.09.2017 в 09:20</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/06092017/ok.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170906174523" title="Бренд «Покупай пермское» ждет перезагрузка - читать полностью">Бренд «Покупай пермское» ждет перезагрузка</a></h3><div>Правительство Пермского крае перезапускает некогда известный проект «Покупай пермское», причем в улучшенном качестве.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170906174523">читать</a><small class="datecomment">06.09.2017 в 17:45</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/vlast">Власть</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки в России">в России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/06092017/e36_07_c-2_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170906150542" title="Необычный урожай: любовь, дружба, профессия - читать полностью">Необычный урожай: любовь, дружба, профессия</a></h3><div>Раньше перед началом учебного года студентов отправляли в колхоз – убирать картошку. Но там можно было найти и кое-что поинтереснее овощей...</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170906150542">читать</a><small class="datecomment">06.09.2017 в 15:05</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/06092017/e36_06_c-3_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170906144410" title="Валерий Меладзе: «Мои женщины не воспринимали меня как артиста» - читать полностью">Валерий Меладзе: «Мои женщины не воспринимали меня как артиста»</a></h3><div>О начертательной геометрии, ионитных фильтрах и музыке.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170906144410">читать</a><small class="datecomment">06.09.2017 в 14:44</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/06092017/e36_05_c-3_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170906142500" title="«Голос» снова набирает силу - читать полностью">«Голос» снова набирает силу</a></h3><div>Жюри вернулось в своем самом первом и, как показала практика, «золотом» составе: Александр Градский, Леонид Агутин, Дима Билан и Пелагея.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170906142500">читать</a><small class="datecomment">06.09.2017 в 14:25</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/06092017/e36_04_c-3_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170906140503" title="Пусть говорит - читать полностью">Пусть говорит</a></h3><div>Скромный ведущий программ «Вечерние новости» и «Время» Дмитрий Борисов неожиданно стал одним из самых обсуждаемых людей в стране.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170906140503">читать</a><small class="datecomment">06.09.2017 в 14:05</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/smi">СМИ</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/SEPTEMBER/05092017/R1_2017-09-05_09-57.0-15-33.617_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170905145452" title="Рубить бороды - читать полностью">Рубить бороды</a></h3><div>5 сентября 1698 года Петром I был издан указ рубить бороды.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=TR9fXDalnXA" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=TR9fXDalnXA','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170905145452">читать</a><small class="datecomment">05.09.2017 в 14:54</small><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">в России</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/news/20170907112341"><img src="/files/2017/SEPTEMBER/07092017/1_560px.png.jpg" alt="Пульс города. Выпуск 06.09.2017" class="imagezoomer" /></a><a href="/s/news/20170907112341">Пульс города. Выпуск 06.09.2017</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170907105751"><img src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-01-25-034.jpg" alt="День набережной: жители Дуйсбурга готовят пермякам необычный подарок" class="imagezoomer" /></a><a href="/s/videonews/20170907105751">День набережной: жители Дуйсбурга готовят пермякам необычный подарок</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170907103523"><img src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-05-57-161.jpg" alt="Историческая сенсация: в пермский архив переданы уникальные документы" class="imagezoomer" /></a><a href="/s/videonews/20170907103523">Историческая сенсация: в пермский архив переданы уникальные документы</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170907100637"><img src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-01-12-999.jpg" alt="Обещали - сделали: «Скорую помощь» Чернушки обеспечили гаражом" class="imagezoomer" /></a><a href="/s/videonews/20170907100637">Обещали - сделали: «Скорую помощь» Чернушки обеспечили гаражом</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170907094359"><img src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-04-11-120.jpg" alt="«Ничего сверхъестественного люди не просят»" class="imagezoomer" /></a><a href="/s/videonews/20170907094359">«Ничего сверхъестественного люди не просят»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170907092052"><img src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-00-51-735.jpg" alt="В Перми ищут пропавшего школьника, страдающего диабетом" class="imagezoomer" /></a><a href="/s/videonews/20170907092052">В Перми ищут пропавшего школьника, страдающего диабетом</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170906180510"><img src="/files/2017/SEPTEMBER/05092017/R1_2017-09-04_20-58.0-05-07.366_560px.jpg" alt="Березники к переезду готовы" class="imagezoomer" /></a><a href="/s/audionews/20170906180510">Березники к переезду готовы</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170906174523"><img src="/files/2017/SEPTEMBER/06092017/ok.jpg" alt="Бренд «Покупай пермское» ждет перезагрузка" class="imagezoomer" /></a><a href="/s/audionews/20170906174523">Бренд «Покупай пермское» ждет перезагрузка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170906173502"><img src="/files/2017/SEPTEMBER/06092017/2017-09-06_15-26-52.png" alt="Рейд «Мотоциклист»: Нарушаем?" class="imagezoomer" /></a><a href="/s/videonews/20170906173502">Рейд «Мотоциклист»: Нарушаем?</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170906171523"><img src="/files/2017/SEPTEMBER/06092017/kvantorium_560px.jpg" alt="В Перми откроют детский технопарк «Кванториум»" class="imagezoomer" /></a><a href="/s/audionews/20170906171523">В Перми откроют детский технопарк «Кванториум»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170906165425"><img src="/files/2017/SEPTEMBER/06092017/2017-09-06_15-00-36_560px.png" alt="Фестиваль «Дни воинской славы России» расширяет границы" class="imagezoomer" /></a><a href="/s/videonews/20170906165425">Фестиваль «Дни воинской славы России» расширяет границы</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170906163514"><img src="/files/2017/SEPTEMBER/06092017/xPQfub6KJzM_560px.jpg" alt="Оберегая традиции: Сайгатка" class="imagezoomer" /></a><a href="/s/news/20170906163514">Оберегая традиции: Сайгатка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170906161506"><img src="/files/2017/SEPTEMBER/06092017/katok_400px.jpg" alt="Куда потратили дорожные миллиарды?" class="imagezoomer" /></a><a href="/s/videonews/20170906161506">Куда потратили дорожные миллиарды?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170906155539"><img src="/files/2017/SEPTEMBER/06092017/22222-0-02-14-284.jpg" alt="Пермские регбистки настроены на победу" class="imagezoomer" /></a><a href="/s/videonews/20170906155539">Пермские регбистки настроены на победу</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170906154902"><img src="/files/2017/SEPTEMBER/06092017/2017-09-06_15-46-40.png" alt="Поклонников Театра-Театра ждет «Ночь открытых дверей»" class="imagezoomer" /></a><a href="/s/videonews/20170906154902">Поклонников Театра-Театра ждет «Ночь открытых дверей»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170906153324"><img src="/files/2017/SEPTEMBER/06092017/R24_2017-06-12_18-59.0-31-07.541_560px.jpg" alt="День района отметят на Мотовилихинском пруду" class="imagezoomer" /></a><a href="/s/videonews/20170906153324">День района отметят на Мотовилихинском пруду</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170906151600"><img src="/files/2017/SEPTEMBER/06092017/22222-0-00-17-968.jpg" alt="«Парма» завершила предсезонную подготовку" class="imagezoomer" /></a><a href="/s/videonews/20170906151600">«Парма» завершила предсезонную подготовку</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170906150542"><img src="/files/2017/SEPTEMBER/06092017/e36_07_c-2_560px.jpg" alt="Необычный урожай: любовь, дружба, профессия" class="imagezoomer" /></a><a href="/s/interestingly/20170906150542">Необычный урожай: любовь, дружба, профессия</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170906144410"><img src="/files/2017/SEPTEMBER/06092017/e36_06_c-3_560px.jpg" alt="Валерий Меладзе: «Мои женщины не воспринимали меня как артиста»" class="imagezoomer" /></a><a href="/s/interestingly/20170906144410">Валерий Меладзе: «Мои женщины не воспринимали меня как артиста»</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170906142500"><img src="/files/2017/SEPTEMBER/06092017/e36_05_c-3_560px.jpg" alt="«Голос» снова набирает силу" class="imagezoomer" /></a><a href="/s/interestingly/20170906142500">«Голос» снова набирает силу</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20170906140503"><img src="/files/2017/SEPTEMBER/06092017/e36_04_c-3_560px.jpg" alt="Пусть говорит" class="imagezoomer" /></a><a href="/s/interestingly/20170906140503">Пусть говорит</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170906130724"><img src="/files/2017/SEPTEMBER/06092017/2017-09-06_11-53-27_560px.png" alt="ВОВРЕМЯ. ПРО Народ: Армянская культура" class="imagezoomer" /></a><a href="/s/news/20170906130724">ВОВРЕМЯ. ПРО Народ: Армянская культура</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170906123637"><img src="/files/2017/SEPTEMBER/06092017/11111-0-02-46-002.jpg" alt="В приемную президента пожаловались на гимназию" class="imagezoomer" /></a><a href="/s/videonews/20170906123637">В приемную президента пожаловались на гимназию</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170906121444"><img src="/files/2017/SEPTEMBER/06092017/11111-0-00-24-381.jpg" alt="В Перми пропал больной сахарным диабетом школьник" class="imagezoomer" /></a><a href="/s/videonews/20170906121444">В Перми пропал больной сахарным диабетом школьник</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170906115512"><img src="/files/2017/SEPTEMBER/06092017/sport_560px.jpg" alt="Пермь. Вести-Спорт" class="imagezoomer" /></a><a href="/s/videonews/20170906115512">Пермь. Вести-Спорт</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Basmanov</span> - <a href="/s/news/20170617100220">Северная дамба закрывается для капитального ремонта</a></li>
<li><span class="commentator">Елена</span> - <a href="/s/videonews/20170825094049">В Перми открыли памятник княгине-великомученице Елизавете Федоровне</a></li>
<li><span class="commentator">Ольга</span> - <a href="/s/news/20130323123302">В Управлении ГИБДД Пермского края установлен телефон доверия</a></li>
<li><span class="commentator">Николай</span> - <a href="/s/audionews/20170524091538">Cайт «Управляем вместе» принимает жалобы на дорожников</a></li>
<li><span class="commentator">В.Засулич,50А</span> - <a href="/s/videonews/20161222085039">Пермские многоэтажки вторую неделю живут без тепла и горячей воды</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20170907105751">Мобильная версия</a></p>
			<p>ДЛЯ ЛИЦ СТАРШЕ 16 ЛЕТ</p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2012 - 2017.</p>
			<p>Использование графических, аудиовизуальных и текстовых материалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). Без согласия правообладателя допускается частичное (в объеме оправданном целями цитирования) цитирование материалов при условии установки гиперссылки на сайт источник цитирования.</p>
			<p>Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
			<p>Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>.</p>
			<p>Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20170907103523"><img src="/files/2017/SEPTEMBER/07092017/R1_2017-09-06_20-58-0-05-57-161.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170907103523">Историческая сенсация: в пермский архив переданы уникальные документы</a></li>

<li><a href="/s/videonews/20170906151600"><img src="/files/2017/SEPTEMBER/06092017/22222-0-00-17-968.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170906151600">«Парма» завершила предсезонную подготовку</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">Вести Кудымкар. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=10;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
