<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="В центре Перми меняется схема движения" />
<meta name="description" content="С 12 августа в Перми изменится схема движения на участках улиц Ленина и Коминтерна." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>В центре Перми меняется схема движения</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
<meta name='yandex-verification' content='6514548235620ba6' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">в России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">СДЕЛАНО В ПЕРМИ</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170810154308">&larr; Как назовешь - так и поплывешь</a></p></div>
	
	
<h1>В центре Перми меняется схема движения</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=YMYmlZwz-LU" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=YMYmlZwz-LU','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/AUGUST/10082017/6666-0-05-59-291_560px.jpg" alt="схема" width="560" height="281" /></span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">С 12 августа в краевой столице изменится схема движения на участках улиц Ленина и Коминтерна. Так, на перекрестке улиц Ленина и Плеханова будет запрещен левый поворот с улицы Ленина в сторону улицы Петропавловская. Совершить маневр можно будет на площади Гайдара, улице Хохрякова, улице Толмачева и на улице Крисанова. В Пермской дирекции дорожного движения отметили, что такие изменения позволят повысить безопасность левого поворота с улицы Ленина на улицу Плеханова в сторону улицы Пермская.</span></p> <p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Также с 12 августа на участке улицы Коминтерна от Комсомольского проспекта в сторону улицы Героев Хасана будет введено одностороннее движение. Это позволит повысить безопасность проезда на перекрестке улиц Коминтерна и Героев Хасана, а также снизить заторы по улице Героев Хасана.</span></p> <p>&nbsp;</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 10.08.2017 в 17:08 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20170810154308">Как назовешь - так и поплывешь</a></p>
<p><a href="/s/videonews/20170810151905">Как Пермь готовят к зиме</a></p>
<p><a href="/s/videonews/20170810143327">Сибирь накормят прикамской свининой</a></p>
<p><a href="/s/videonews/20170810141107">Территория успеха для людей с инвалидностью</a></p>
<p><a href="/s/videonews/20170810130002">Читаем вместе</a></p>
<p><a href="/s/videonews/20170810115519">На час меньше</a></p>
<p><a href="/s/videonews/20170810113513">Собрать в школу и не разориться</a></p>
<p><a href="/s/videonews/20170810111328">Жеребьевка: участники предвыборной гонки «тянули билеты»</a></p>
<p><a href="/s/videonews/20170810105531">Глава региона придал ускорение проекту «Новая поликлиника»</a></p>
<p><a href="/s/videonews/20170810103502">Чернушинский район идет на рекорд</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="В центре Перми меняется схема движения" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20170810170836" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170810154308">&larr; Как назовешь - так и поплывешь</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/AUGUST/10082017/6666-0-05-59-291_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170810170836" title="В центре Перми меняется схема движения - читать полностью">В центре Перми меняется схема движения</a></h3><div>С 12 августа в Перми изменится схема движения на участках улиц Ленина и Коминтерна.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=YMYmlZwz-LU" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=YMYmlZwz-LU','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170810170836">читать</a><small class="datecomment">10.08.2017 в 17:08</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/AUGUST/10082017/2017-08-10_16-24-48.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20170810163612" title="«Проверено на себе»: учимся бегать - читать полностью">«Проверено на себе»: учимся бегать</a></h3><div>3 сентября в Перми пройдет первый Пермский международный марафон. Как подготовиться?</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=5Th6v09TUXc" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=5Th6v09TUXc','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/news/20170810163612">читать</a><small class="datecomment">10.08.2017 в 16:36</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/AUGUST/10082017/2017-08-10_15-53-36.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/news/20170810161359" title="Как пермяк начал зарабатывать на косплее - читать полностью">Как пермяк начал зарабатывать на косплее</a></h3><div>Первые работы Александр Сидоренко сделал для фестиваля Студенческая весна. Они произвели настоящий фурор.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=6GXGbokohIA" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=6GXGbokohIA','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/news/20170810161359">читать</a><small class="datecomment">10.08.2017 в 16:13</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/AUGUST/10082017/6666-0-04-48-324_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170810154308" title="Как назовешь - так и поплывешь - читать полностью">Как назовешь - так и поплывешь</a></h3><div>Две пермские школы получили новые названия - «Город дорог» и «СинТез».</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=vfKItqmTm9M" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=vfKItqmTm9M','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170810154308">читать</a><small class="datecomment">10.08.2017 в 15:43</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/AUGUST/10082017/6666-0-01-15-977_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170810151905" title="Как Пермь готовят к зиме - читать полностью">Как Пермь готовят к зиме</a></h3><div>В этом году городские власти синхронизировали раскопки тепловиков с дорожными ремонтами и планами застройщиков.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=kg0YVxjDT_o" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=kg0YVxjDT_o','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170810151905">читать</a><small class="datecomment">10.08.2017 в 15:19</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки в России">в России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/AUGUST/08082017/33333-0-00-09-545_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170810143327" title="Сибирь накормят прикамской свининой - читать полностью">Сибирь накормят прикамской свининой</a></h3><div>Из-за африканской чумы свинину в Сибирь будут возить из Пермского края.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=tlxpxL4vjDg" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=tlxpxL4vjDg','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170810143327">читать</a><small class="datecomment">10.08.2017 в 14:33</small><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/ehkonomika">Экономика</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/AUGUST/09082017/R24_2017-08-08_18-55.0-09-50.621_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170809125501" title="Программа «ВОВРЕМЯ» стала победителем фестиваля «Голос Евразии» - читать полностью">Программа «ВОВРЕМЯ» стала победителем фестиваля «Голос Евразии»</a></h3><div>На Всероссийском фестивале национального вещания «Голос Евразии – 2017» «ВоВремя» стала победителем в номинации «Лучшая развлекательная программа».</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=RuKM93k_cSo" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=RuKM93k_cSo','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170809125501">читать</a><small class="datecomment">09.08.2017 в 12:55</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/smi">СМИ</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/AUGUST/09082017/R1_2017-08-08_20-58.0-02-07.140_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170809082514" title="Заснул за рулём или не справился с управлением? - читать полностью">Заснул за рулём или не справился с управлением?</a></h3><div>В отношении водителя автобуса, следовавшего по маршруту Пермь-Самара, возбуждено уголовное дело.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=nRg9Iggw1_8" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=nRg9Iggw1_8','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170809082514">читать</a><small class="datecomment">09.08.2017 в 08:25</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/avarii">Аварии</a>, <a href="/t/proisshestviya">Происшествия</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/AUGUST/08082017/kot9.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170808165447" title="8 августа - Всемирный день кошек - читать полностью">8 августа - Всемирный день кошек</a></h3><div>Если вам нужен преданный друг — он ждёт Вас в приюте Матроскин.</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170808165447">читать</a><small class="datecomment">08.08.2017 в 16:54</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/AUGUST/08082017/11111-0-09-37-961_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170808151157" title="Штангист из Чусового стал чемпионом России - читать полностью">Штангист из Чусового стал чемпионом России</a></h3><div>Наш штангист набрал в сумме двоеборья 366 кг: 168 кг в рывке и 198 кг в толчке.</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=l6ziQPRIlKE" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=l6ziQPRIlKE','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170808151157">читать</a><small class="datecomment">08.08.2017 в 15:11</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20170810170836"><img src="/files/2017/AUGUST/10082017/6666-0-05-59-291_560px.jpg" alt="В центре Перми меняется схема движения" class="imagezoomer" /></a><a href="/s/videonews/20170810170836">В центре Перми меняется схема движения</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170810163612"><img src="/files/2017/AUGUST/10082017/2017-08-10_16-24-48.png" alt="«Проверено на себе»: учимся бегать" class="imagezoomer" /></a><a href="/s/news/20170810163612">«Проверено на себе»: учимся бегать</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170810161359"><img src="/files/2017/AUGUST/10082017/2017-08-10_15-53-36.png" alt="Как пермяк начал зарабатывать на косплее" class="imagezoomer" /></a><a href="/s/news/20170810161359">Как пермяк начал зарабатывать на косплее</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810154308"><img src="/files/2017/AUGUST/10082017/6666-0-04-48-324_560px.jpg" alt="Как назовешь - так и поплывешь" class="imagezoomer" /></a><a href="/s/videonews/20170810154308">Как назовешь - так и поплывешь</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810151905"><img src="/files/2017/AUGUST/10082017/6666-0-01-15-977_560px.jpg" alt="Как Пермь готовят к зиме" class="imagezoomer" /></a><a href="/s/videonews/20170810151905">Как Пермь готовят к зиме</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170810145256"><img src="/files/2017/AUGUST/10082017/R1_2016-08-30_20-57-0-12-24-481_560px.jpg" alt="Каникулы на «пятёрку» в Мастерграде" class="imagezoomer" /></a><a href="/s/news/20170810145256">Каникулы на «пятёрку» в Мастерграде</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810143327"><img src="/files/2017/AUGUST/08082017/33333-0-00-09-545_560px.jpg" alt="Сибирь накормят прикамской свининой" class="imagezoomer" /></a><a href="/s/videonews/20170810143327">Сибирь накормят прикамской свининой</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810141107"><img src="/files/2017/AUGUST/10082017/R1_2017-03-14_20-56-0-06-27-103_560px.jpg" alt="Территория успеха для людей с инвалидностью" class="imagezoomer" /></a><a href="/s/videonews/20170810141107">Территория успеха для людей с инвалидностью</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810130002"><img src="/files/2017/AUGUST/10082017/903-0-05-22-810_560px.jpg" alt="Читаем вместе" class="imagezoomer" /></a><a href="/s/videonews/20170810130002">Читаем вместе</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170810124228"><img src="/files/2017/AUGUST/10082017/2017-08-03_12-40-23_560px.png" alt="ВОВРЕМЯ. Про Добро: Частинский район" class="imagezoomer" /></a><a href="/s/news/20170810124228">ВОВРЕМЯ. Про Добро: Частинский район</a></p><div class="lightborder"></div>
<p><a href="/s/news/20170810121743"><img src="/files/2017/AUGUST/10082017/1_560px.png.jpg" alt="Почувствуй Пульс города" class="imagezoomer" /></a><a href="/s/news/20170810121743">Почувствуй Пульс города</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810115519"><img src="/files/2017/AUGUST/10082017/R1_2017-08-09_20-59-0-11-45-597_560px.jpg" alt="На час меньше" class="imagezoomer" /></a><a href="/s/videonews/20170810115519">На час меньше</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810113513"><img src="/files/2017/AUGUST/10082017/R1_2017-08-09_20-59-0-04-49-134_560px.jpg" alt="Собрать в школу и не разориться" class="imagezoomer" /></a><a href="/s/videonews/20170810113513">Собрать в школу и не разориться</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810111328"><img src="/files/2017/AUGUST/10082017/R1_2017-08-09_20-59-0-01-33-759_560px.jpg" alt="Жеребьевка: участники предвыборной гонки «тянули билеты»" class="imagezoomer" /></a><a href="/s/videonews/20170810111328">Жеребьевка: участники предвыборной гонки «тянули билеты»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810105531"><img src="/files/2017/AUGUST/10082017/R1_2017-08-09_20-59-0-06-31-868_560px.jpg" alt="Глава региона придал ускорение проекту «Новая поликлиника»" class="imagezoomer" /></a><a href="/s/videonews/20170810105531">Глава региона придал ускорение проекту «Новая поликлиника»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810103502"><img src="/files/2017/AUGUST/10082017/R1_2017-08-09_20-59-0-13-01-090_560px.jpg" alt="Чернушинский район идет на рекорд" class="imagezoomer" /></a><a href="/s/videonews/20170810103502">Чернушинский район идет на рекорд</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810101300"><img src="/files/2017/AUGUST/10082017/R1_2017-08-09_20-59-0-15-15-106_560px.jpg" alt="Мобильный Интернет стал в 10 раз быстрее" class="imagezoomer" /></a><a href="/s/videonews/20170810101300">Мобильный Интернет стал в 10 раз быстрее</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170810094758"><img src="/files/2017/AUGUST/10082017/R1_2017-08-09_20-59-0-09-29-984_560px.jpg" alt="Пермяков оставляют без воды и газа целыми многоэтажками" class="imagezoomer" /></a><a href="/s/videonews/20170810094758">Пермяков оставляют без воды и газа целыми многоэтажками</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170810091544"><img src="/files/2017/AUGUST/10082017/zoo9_400px.jpg" alt="Список дел: Зоопарк, галерея и новая сцена для оперного" class="imagezoomer" /></a><a href="/s/audionews/20170810091544">Список дел: Зоопарк, галерея и новая сцена для оперного</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170809182530"><img src="/files/2017/AUGUST/09082017/R24_2017-08-04_18-56.0-07-41.336_560px.jpg" alt="Операция «Мигрант»: результаты впечатляют" class="imagezoomer" /></a><a href="/s/audionews/20170809182530">Операция «Мигрант»: результаты впечатляют</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170809180754"><img src="/files/2017/AUGUST/09082017/falshi.jpg" alt="По краю «гуляли» фальшивые рубли и доллары" class="imagezoomer" /></a><a href="/s/audionews/20170809180754">По краю «гуляли» фальшивые рубли и доллары</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20170809175024"><img src="/files/2017/AUGUST/09082017/99_560px.jpg" alt="Жители Кудымкара просят назначить публичные слушания" class="imagezoomer" /></a><a href="/s/kominews/20170809175024">Жители Кудымкара просят назначить публичные слушания</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170809173027"><img src="/files/2017/AUGUST/09082017/R24_2017-08-08_18-55.0-41-56.843_560px.jpg" alt="Чаепитие с Евгением Онегиным: как это было" class="imagezoomer" /></a><a href="/s/videonews/20170809173027">Чаепитие с Евгением Онегиным: как это было</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170809170631"><img src="/files/2017/AUGUST/09082017/R24_2017-08-08_18-55.0-53-54.856_560px.jpg" alt="Новостройка под снос" class="imagezoomer" /></a><a href="/s/videonews/20170809170631">Новостройка под снос</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170809164325"><img src="/files/2017/AUGUST/09082017/R24_2017-08-08_18-55.0-51-36.410_560px.jpg" alt="Оптика в деревню: связисты устраняют цифровое неравенство" class="imagezoomer" /></a><a href="/s/videonews/20170809164325">Оптика в деревню: связисты устраняют цифровое неравенство</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Георгий</span> - <a href="/s/audionews/20170802183708">В День ВДВ Родина вспомнила подвиг 6-й роты</a></li>
<li><span class="commentator">Егор</span> - <a href="/s/videonews/20170801081103">Пермский край встречает цифровое региональное вещание</a></li>
<li><span class="commentator">Галина</span> - <a href="/s/audionews/20170524091538">Cайт «Управляем вместе» принимает жалобы на дорожников</a></li>
<li><span class="commentator">Владислав</span> - <a href="/s/news/20170723142325">Пермский марафон: льгота на пробежку</a></li>
<li><span class="commentator">Козенков Сергей</span> - <a href="/s/audionews/20170404180649">В Лысьве орудуют лжегазовики</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20170810170836">Мобильная версия</a></p>
			<p>ДЛЯ ЛИЦ СТАРШЕ 16 ЛЕТ</p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2012 - 2017.</p>
			<p>Использование графических, аудиовизуальных и текстовых материалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). Без согласия правообладателя допускается частичное (в объеме оправданном целями цитирования) цитирование материалов при условии установки гиперссылки на сайт источник цитирования.</p>
			<p>Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
			<p>Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>.</p>
			<p>Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20170810163612"><img src="/files/2017/AUGUST/10082017/2017-08-10_16-24-48.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20170810163612">«Проверено на себе»: учимся бегать</a></li>

<li><a href="/s/videonews/20170810130002"><img src="/files/2017/AUGUST/10082017/903-0-05-22-810_560px.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170810130002">Читаем вместе</a></li>

</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">Вести Кудымкар. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=10;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
