<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Экскурсия для меценатов: где прошло детство П.И.Чайковского" />
<meta name="description" content="Нефтяники Прикамья участвуют в мероприятиях акции Музыкальная планета" />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>Экскурсия для меценатов: где прошло детство П.И.Чайковского</title>
<link rel="alternate" type="application/rss+xml" title="Новости ГТРК «Пермь»" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
<meta name='yandex-verification' content='6514548235620ba6' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
	<![endif]-->
	
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/about.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">в России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">СДЕЛАНО В ПЕРМИ</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170718102330">&larr; Очередная буря прокатилась по районам Прикамья</a></p></div>
	
	
<h1>Экскурсия для меценатов: где прошло детство П.И.Чайковского</h1>

<div class="blocklincs"><span><a href="/tv.php?youtube=lbYyI41kWg0" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=lbYyI41kWg0','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a></span></div><div class="clear"></div>

<div class="posttext">
<p><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2017/July/18072017/chaykovskiy_560px.png" alt="" width="560" height="319" /></span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Экскурсию по местам, где родился и рос гениальный композитор Петр Чайковский, сегодня провели для меценатов. Визит почетных гостей состоялся в рамках акции </span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">"</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Музыкальная планета</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">"</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">По легенде Пётр Ильич Чайковский в детстве выстукивал ритм на всём, что попадалось ему под руку. Итогом стало разбитое стекло и приобретение первого музыкального инструмента.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">В Воткинске семья Чайковских прожила 11 счастливых лет. После своего отъезда 8-летний Петр написал: Я с сожалением думаю о том, что время в Воткинске прошло так быстро.</span><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Об этом и о многом другом рассказали во время экскурсии по мемориальному дому.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Визит почетных гостей состоялся в рамках акции "Музыкальная планета", которая проходит в городах Пермского края и республики Удмуртия.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Самый большой, какой только существует, если можно так назвать, памятник Пётру Ильичу, город - Чайковский. Здесь всё или почти всё связано с гением классической музыки. В 2016 при поддержке пермских нефтяников здесь открыли современный арт-центр "Шкатулка композитора".</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;">Ближайшее событие - выступление солистов Большого театра - Алексея Татаринцева и Василия Ладюка. Одни из лучших исполнителей ролей оперы Петра Чайковского "Евгений Онегин" выступят в городе-памятнике великому русскому композитору.</span></p> <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium;"></span></p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags">Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/kultura">Культура</a></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 18.07.2017 в 10:34 в рубрике  - <a href="/c/videonews" title="Вести Пермь">Вести Пермь</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/videonews">Вести Пермь</a>:</h3>
<p><a href="/s/videonews/20170718102330">Очередная буря прокатилась по районам Прикамья</a></p>
<p><a href="/s/videonews/20170718100422">В Прикамье устраняют недостатки в квартирах для детей-сирот</a></p>
<p><a href="/s/videonews/20170718095011">Трамвай сошел с рельсов в Индустриальном районе Перми</a></p>
<p><a href="/s/videonews/20170718093524">Пермяки приспосабливаются к очередным дорожным изменениям</a></p>
<p><a href="/s/videonews/20170717140952">Кошка греется на радиаторе: новый арт-объект в Перми</a></p>
<p><a href="/s/videonews/20170717125518">Зной или дожди: что ждет пермяков на этой неделе?</a></p>
<p><a href="/s/videonews/20170717122953">Рядом с ТРК «Семья» загорелся автомобиль</a></p>
<p><a href="/s/videonews/20170717115225">Грузовые вагоны сошли с рельсов на станции Кунгур</a></p>
<p><a href="/s/videonews/20170717114107">Пермский классический университет празднует именины</a></p>
<p><a href="/s/videonews/20170717112229">Пермский губернский оркестр дал концерт в трамвае-кабриолете</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="Экскурсия для меценатов: где прошло детство П.И.Чайковского" /></p>
<p><input name="rubrica" type="hidden" value="videonews/" /></p>
<p><input name="pagelink" type="hidden" value="20170718103444" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 112828;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/videonews/20170718102330">&larr; Очередная буря прокатилась по районам Прикамья</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/July/18072017/buryakrasnokamsk_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170718102330" title="Очередная буря прокатилась по районам Прикамья - читать полностью">Очередная буря прокатилась по районам Прикамья</a></h3><div>Последствия разгула стихии ощутили жители Краснокамска, Перми и Пермского района</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=fQ7HQykwV3U" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=fQ7HQykwV3U','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170718102330">читать</a><small class="datecomment">18.07.2017 в 10:23</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/proisshestviya">Происшествия</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/July/18072017/tramvausrelsov_560px.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170718095011" title="Трамвай сошел с рельсов в Индустриальном районе Перми - читать полностью">Трамвай сошел с рельсов в Индустриальном районе Перми</a></h3><div>ЧП произошло на улице Мира</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=hw71umgJcmE" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=hw71umgJcmE','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170718095011">читать</a><small class="datecomment">18.07.2017 в 09:50</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/proisshestviya">Происшествия</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/July/18072017/ostrovskogo_560px.png" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/videonews/20170718093524" title="Пермяки приспосабливаются к очередным дорожным изменениям - читать полностью">Пермяки приспосабливаются к очередным дорожным изменениям</a></h3><div>В городе перекрыта ул. Островского</div></td></tr><tr><td colspan="2" class="lightborder"><a href="/tv.php?youtube=BwntP_5W9I8" target="playerwindow" onclick="windop = window.open('/tv.php?youtube=BwntP_5W9I8','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');" class="medialink"><img src="/images/icons/video3.png" alt="" class="mediabutton" />смотреть видео</a>
<a class="medialink" href="/s/videonews/20170718093524">читать</a><small class="datecomment">18.07.2017 в 09:35</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/July/17072017/zagranpasporta_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170717174123" title="В Перми повысился спрос на загранпаспорта - читать полностью">В Перми повысился спрос на загранпаспорта</a></h3><div>За полгода принято более 20 тысяч заявлений на получение паспорта</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170717174123">читать</a><small class="datecomment">17.07.2017 в 17:41</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/July/17072017/zaostrovkaskver_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170717172956" title="В Заостровке появилось новое место отдыха для пермяков - читать полностью">В Заостровке появилось новое место отдыха для пермяков</a></h3><div>Территорию облагородили сотрудники администрации и добровольцы</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170717172956">читать</a><small class="datecomment">17.07.2017 в 17:29</small><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки в России">в России</a></h2>
<table><tr><td style="width:120px;"><img src="/files/2017/July/17072017/hleb_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170717145626" title="Производителей хлебобулочной продукции приглашат на профессиональный форум - читать полностью">Производителей хлебобулочной продукции приглашат на профессиональный форум</a></h3><div>Мероприятие состоится в Саратове 20 июля</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170717145626">читать</a><small class="datecomment">17.07.2017 в 14:56</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/ehkonomika">Экономика</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/July/12072010/pravosudie_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170712171407" title="В судебной практике появится новая форма пресечения - читать полностью">В судебной практике появится новая форма пресечения</a></h3><div>Суд будет иметь право накладывать запрет на осуществление определенных действий</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170712171407">читать</a><small class="datecomment">12.07.2017 в 17:14</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/July/12072010/regavto_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170712150542" title="Вступили в силу новые правила регистрации транспортных средств - читать полностью">Вступили в силу новые правила регистрации транспортных средств</a></h3><div>Изменения действуют с 10 июля</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170712150542">читать</a><small class="datecomment">12.07.2017 в 15:05</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/July/10072017/regprav_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/audionews/20170710152242" title="Регистрация недвижимости переходит в электронную форму - читать полностью">Регистрация недвижимости переходит в электронную форму</a></h3><div>С начала года действует новый закон О государственной регистрации недвижимости</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/audionews/20170710152242">читать</a><small class="datecomment">10.07.2017 в 15:22</small><div class="tags">
Метки: <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">в России</a>, <a href="/t/oficialno">Официально</a></div></td></tr></table>

<table><tr><td style="width:120px;"><img src="/files/2017/July/08072017/albina_560px.jpg" alt="" style="width:100px;margin-right:16px;" /></td><td class="aboutpost"><h3><a href="/s/interestingly/20170708120424" title="Альбина Джанабаева: «Я благодарна судьбе за сюрпризы» - читать полностью">Альбина Джанабаева: «Я благодарна судьбе за сюрпризы»</a></h3><div>Певица раскрывает секреты личной жизни</div></td></tr><tr><td colspan="2" class="lightborder"><a class="medialink" href="/s/interestingly/20170708120424">читать</a><small class="datecomment">08.07.2017 в 12:04</small><div class="tags">
Метки: <a href="/t/v-rossii">в России</a>, <a href="/t/smi">СМИ</a></div></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/videonews/20170718103444"><img src="/files/2017/July/18072017/chaykovskiy_560px.png" alt="Экскурсия для меценатов: где прошло детство П.И.Чайковского" class="imagezoomer" /></a><a href="/s/videonews/20170718103444">Экскурсия для меценатов: где прошло детство П.И.Чайковского</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170718102330"><img src="/files/2017/July/18072017/buryakrasnokamsk_560px.jpg" alt="Очередная буря прокатилась по районам Прикамья" class="imagezoomer" /></a><a href="/s/videonews/20170718102330">Очередная буря прокатилась по районам Прикамья</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170718100422"><img src="/files/2017/July/18072017/vereschagino_560px.png" alt="В Прикамье устраняют недостатки в квартирах для детей-сирот" class="imagezoomer" /></a><a href="/s/videonews/20170718100422">В Прикамье устраняют недостатки в квартирах для детей-сирот</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170718095011"><img src="/files/2017/July/18072017/tramvausrelsov_560px.png" alt="Трамвай сошел с рельсов в Индустриальном районе Перми" class="imagezoomer" /></a><a href="/s/videonews/20170718095011">Трамвай сошел с рельсов в Индустриальном районе Перми</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170718093524"><img src="/files/2017/July/18072017/ostrovskogo_560px.png" alt="Пермяки приспосабливаются к очередным дорожным изменениям" class="imagezoomer" /></a><a href="/s/videonews/20170718093524">Пермяки приспосабливаются к очередным дорожным изменениям</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717174123"><img src="/files/2017/July/17072017/zagranpasporta_560px.jpg" alt="В Перми повысился спрос на загранпаспорта" class="imagezoomer" /></a><a href="/s/audionews/20170717174123">В Перми повысился спрос на загранпаспорта</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717172956"><img src="/files/2017/July/17072017/zaostrovkaskver_560px.jpg" alt="В Заостровке появилось новое место отдыха для пермяков" class="imagezoomer" /></a><a href="/s/audionews/20170717172956">В Заостровке появилось новое место отдыха для пермяков</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717172430"><img src="/files/2017/July/17072017/speshilov_560px.jpg" alt="В Перми мало торговых центров" class="imagezoomer" /></a><a href="/s/audionews/20170717172430">В Перми мало торговых центров</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717171758"><img src="/files/2017/July/17072017/les_kleshchi_560px.jpg" alt="В Прикамье участились случаи укусов клещей" class="imagezoomer" /></a><a href="/s/audionews/20170717171758">В Прикамье участились случаи укусов клещей</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717163344"><img src="/files/2017/July/17072017/permmaraphon_400px.jpg" alt="Пермь готовится к принятию первого международного марафона" class="imagezoomer" /></a><a href="/s/audionews/20170717163344">Пермь готовится к принятию первого международного марафона</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717163333"><img src="/files/2017/July/17072017/oktadm1_560px.png" alt="Отменено решение об избрании главы Октябрьского городского поселения" class="imagezoomer" /></a><a href="/s/audionews/20170717163333">Отменено решение об избрании главы Октябрьского городского поселения</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717162323"><img src="/files/2017/July/17072017/minudobreniya_560px.jpg" alt="«Минеральные удобрения» и Пермский химико-технологический техникум заключили договор о сотрудничестве" class="imagezoomer" /></a><a href="/s/audionews/20170717162323">«Минеральные удобрения» и Пермский химико-технологический техникум заключили договор о сотрудничестве</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717160357"><img src="/files/2017/July/17072017/ermakovabratina_560px.jpg" alt="В эти выходные Усолье принимало гостей на фестиваль «Ермакова братина»" class="imagezoomer" /></a><a href="/s/audionews/20170717160357">В эти выходные Усолье принимало гостей на фестиваль «Ермакова братина»</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717155042"><img src="/files/2017/July/17072017/bereznikiteatr_560px.jpg" alt="Театры малых городов Прикамья получили федеральные субсидии" class="imagezoomer" /></a><a href="/s/audionews/20170717155042">Театры малых городов Прикамья получили федеральные субсидии</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717155035"><img src="/files/2017/July/17072017/zarplatadolgi_560px.jpg" alt="В Пермском крае растет задолженность по зарплате" class="imagezoomer" /></a><a href="/s/audionews/20170717155035">В Пермском крае растет задолженность по зарплате</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717152915"><img src="/files/2017/July/17072017/krupnyplan_560px.jpg" alt="В Прикамье началась киносмена «Крупный план»" class="imagezoomer" /></a><a href="/s/audionews/20170717152915">В Прикамье началась киносмена «Крупный план»</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717152455"><img src="/files/2017/July/17072017/karat_560px.jpg" alt="Жителей отдаленных деревень на большую землю будет перевозить теплоход" class="imagezoomer" /></a><a href="/s/audionews/20170717152455">Жителей отдаленных деревень на большую землю будет перевозить теплоход</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717150225"><img src="/files/2017/July/17072017/pavodokusva_560px.jpg" alt="22 млн на восстановление последствий летнего паводка" class="imagezoomer" /></a><a href="/s/audionews/20170717150225">22 млн на восстановление последствий летнего паводка</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717145626"><img src="/files/2017/July/17072017/hleb_560px.jpg" alt="Производителей хлебобулочной продукции приглашат на профессиональный форум" class="imagezoomer" /></a><a href="/s/audionews/20170717145626">Производителей хлебобулочной продукции приглашат на профессиональный форум</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20170717143346"><img src="/files/2017/July/17072017/fondkapremonta_560px.jpg" alt="Система капитального ремонта в Прикамье будет пересмотрена" class="imagezoomer" /></a><a href="/s/audionews/20170717143346">Система капитального ремонта в Прикамье будет пересмотрена</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170717140952"><img src="/files/2017/July/17072017/artobektkoshka_560px.png" alt="Кошка греется на радиаторе: новый арт-объект в Перми" class="imagezoomer" /></a><a href="/s/videonews/20170717140952">Кошка греется на радиаторе: новый арт-объект в Перми</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20170717135613"><img src="/files/2017/July/17072017/prazdnikcvetov_560px.png" alt="В Кудымкарском районе прошел праздник «Цветковое заговенье»" class="imagezoomer" /></a><a href="/s/kominews/20170717135613">В Кудымкарском районе прошел праздник «Цветковое заговенье»</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170717125518"><img src="/files/2017/July/17072017/perm0_560px.jpg" alt="Зной или дожди: что ждет пермяков на этой неделе?" class="imagezoomer" /></a><a href="/s/videonews/20170717125518">Зной или дожди: что ждет пермяков на этой неделе?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170717122953"><img src="/files/2017/July/17072017/mashinagorit_560px.png" alt="Рядом с ТРК «Семья» загорелся автомобиль" class="imagezoomer" /></a><a href="/s/videonews/20170717122953">Рядом с ТРК «Семья» загорелся автомобиль</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20170717115225"><img src="/files/2017/July/17072017/vagonsrelsov_560px.png" alt="Грузовые вагоны сошли с рельсов на станции Кунгур" class="imagezoomer" /></a><a href="/s/videonews/20170717115225">Грузовые вагоны сошли с рельсов на станции Кунгур</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>T7 в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 55809585); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/T7Inform" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Александр</span> - <a href="/s/videonews/20170217085645">Совместный рейд ГИБДД и службы судебных приставов по пермским улицам</a></li>
<li><span class="commentator">Виталик</span> - <a href="/s/news/20170707133724">На автодороге Пермь – Екатеринбург размыло мостовой переход</a></li>
<li><span class="commentator">S</span> - <a href="/s/audionews/20170705134403">В Перми благоустроят 60 дворов</a></li>
<li><span class="commentator">Ольга</span> - <a href="/s/audionews/20170703185507">Отключение воды в Перми</a></li>
<li><span class="commentator">Светлана</span> - <a href="/s/news/20170704102431">Суд вынес решение по делу Пермгорэлектротранса</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p style="text-align: center;">&nbsp;</p> <p style="text-align: center;">&nbsp;</p> <p style="text-align: center;"><a href="/redirector.php?url=http://efir-perm.ru/"><img src="/files/baners/efirTV.png" alt="" width="222" height="133" /></a></p> <p style="text-align: center;">&nbsp;</p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><p>&nbsp;&nbsp;<a title="Реклама в ГТРК &quot;Пермь&quot;" href="/redirector.php?url=http://rct7.ru/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/2014/DECEMBER/Logosite_400px.jpg" alt="" width="210" height="191" /></a></p> <p>&nbsp;&nbsp;</p> <p><a href="/redirector.php?url=http://www.lukoil-perm.ru"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/luk6.gif" alt="" width="216" height="188" /></a></p> <p>&nbsp;</p>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/videonews/20170718103444">Мобильная версия</a></p>
			<p>ДЛЯ ЛИЦ СТАРШЕ 16 ЛЕТ</p>
			<p>&copy; "Т7-Информ" интернет-проект ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2012 - 2017.</p>
			<p>Использование графических, аудиовизуальных и текстовых материалов возможно только с согласия правообладателя (ГТРК &laquo;Пермь&raquo;). Без согласия правообладателя допускается частичное (в объеме оправданном целями цитирования) цитирование материалов при условии установки гиперссылки на сайт источник цитирования.</p>
			<p>Реклама на сайте, разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
			<p>Справочный телефон +7 (342) 271-60-43, e-mail: <span id="mailencode"></span>.</p>
			<p>Программирование сайта - <a href="http://f59.ru/" target="_blank">компания Арт-СЕО</a> тел. +7 (342) 27-82-666.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/videonews/20170707131344"><img src="/files/2017/July/07072017/zakonodolschikah_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170707131344">Обманутых дольщиков поддержит закон</a></li>

<li><a href="/s/videonews/20170705100043"><img src="/files/2017/July/05072017/avtodeti_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/videonews/20170705100043">С июля вступают в силу новые правила перевозки детей</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">Вести Кудымкар. Новости на коми-пермяцком языке</a></li></ul><script type="text/javascript">$(function(){var speed=10;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
