<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="График работы пунктов вакцинации от COVID-19 на эту неделю" />
<meta name="description" content="Для желающих сделать прививку на этой неделе в Перми будут работать пункты вакцинации: ТРК «Планета», Шоссе Космонавтов, 162б (1-й этаж):20-24 декабря с 14.00 до 20.00; 25-26 декабря с 12.00 до 18.00. ТРК «СПЕШИLOVE», ул. Спешилова, 114, (1-й этаж): 21-26 декабря с 11.00 до 17.00; Выставочное объединение «Пермская ярмарка», шоссе Космонавтов, 59 (1-й этаж): 20-24 декабря с 11.00 до 17.00; 25-26 декабря с 10.00 до 18.00. Спортивный комплекс СПОРТХОЛЛ, Проспект Парковый, 58а (помещение медпункта): 21 и 23 декабря с 10.00 до 12.00. В наличии во всех мобильных пунктах вакцина «ГамКовидВак» (Спутник V), «Спутник Лайт» и вакцина от гриппа. В ТРК «СПЕШИLOVE» также в наличии вакцина от пневмококковой инфекции." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>График работы пунктов вакцинации от COVID-19 на эту неделю</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="События и факты" href="/f/sobytiya/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Взгляд на жизнь" href="/f/vzglyad/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Местное время" href="/f/time/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Подробности" href="/f/podrobnosti/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи</a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aRuIDxmlEtSa0oyMBIoH99&v" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/news/20211220163554">&larr; В следующем году в территориях Пермского края появятся 4 новых современных стадиона</a></p></div>
	
	
<h1>График работы пунктов вакцинации от COVID-19 на эту неделю</h1>


<div class="posttext">
<p><img style="float: miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2021/12/20211220165000.jpg" alt="" width="560" />Для желающих сделать прививку на этой неделе в Перми будут работать следующие пункты вакцинации:<br />ТРК &laquo;Планета&raquo;, Шоссе Космонавтов, 162б (1-й этаж): 20-24 декабря с 14.00 до 20.00; 25-26 декабря с 12.00 до 18.00.<br />ТРК &laquo;СПЕШИLOVE&raquo;, ул. Спешилова, 114, (1-й этаж): 21-26 декабря с 11.00 до 17.00;<br />Выставочное объединение &laquo;Пермская ярмарка&raquo;, шоссе Космонавтов, 59 (1-й этаж): 20-24 декабря с 11.00 до 17.00; 25-26 декабря с 10.00 до 18.00.<br />Спортивный комплекс СПОРТХОЛЛ, Проспект Парковый, 58а (помещение медпункта): 21 и 23 декабря с 10.00 до 12.00. <br />В наличии во всех мобильных пунктах вакцина &laquo;ГамКовидВак&raquo; (Спутник V), &laquo;Спутник Лайт&raquo; и вакцина от гриппа. В ТРК &laquo;СПЕШИLOVE&raquo; также в наличии вакцина от пневмококковой инфекции.<br />Сделать прививку смогут все желающие старше 18 лет. Перед вакцинацией проводится врачебный осмотр. При себе необходимо иметь паспорт и СНИЛС.</p>
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 20.12.2021 в 16:50 в рубрике  - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/news">Новости T7-inform</a>:</h3>
<p><a href="/s/news/20211220163554">В следующем году в территориях Пермского края появятся 4 новых современных стадиона</a></p>
<p><a href="/s/news/20211220153000">В Перми состоялся краевой турнир по боксу среди юниоров</a></p>
<p><a href="/s/news/20211220140500">Названы лучшие города Прикамья по продвижению комплекса ГТО</a></p>
<p><a href="/s/news/20211220133000">В Перми прошел финал чемпионата Прикамья по трековым гонкам</a></p>
<p><a href="/s/news/20211217162000">Власти Перми выдали разрешение на строительство нового корпуса школы №82</a></p>
<p><a href="/s/news/20211217155000">Энергетики разместили на подъездах списки должников за тепло и горячую воду </a></p>
<p><a href="/s/news/20211217152500">Сроки капремонта школы №21 определят не раньше февраля</a></p>
<p><a href="/s/news/20211217145000">В Лысьве при модернизации системы водоснабжения установлен рекорд России</a></p>
<p><a href="/s/news/20211217141000">Убрать за пять часов. Как в районах Перми контролируют уборку снега? </a></p>
<p><a href="/s/news/20211217110000">В Кизеле водитель фуры признан виновным в смертельном ДТП</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="График работы пунктов вакцинации от COVID-19 на эту неделю" /></p>
<p><input name="rubrica" type="hidden" value="news/" /></p>
<p><input name="pagelink" type="hidden" value="20211220165000" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/news/20211220163554">&larr; В следующем году в территориях Пермского края появятся 4 новых современных стадиона</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211214113500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20211214113500"></a></div> <a href="/s/interestingly/20211214113500" title="В Перми на эспланаде начали строить ледовый парк «Новогодье» - читать полностью">В Перми на эспланаде начали строить ледовый парк «Новогодье»</a></h3><div>В центре Перми – на территории возле нового фонтана – началась ледовая «стройка». На площадку привезли лёд, продолжается сборка каркасных деревянных конструкций, которые добавят прочности и безопасности ледовым объектам и продлят срок их службы. Как рассказали в департаменте культуры и молодёжной политики администрации Перми, в конце декабря здесь откроется парк для прогулок с ледовыми композициями. Гости смогут подняться на смотровую площадку «Куранты» высотой 3 метра, затеряться в ледовом лабиринте в форме главного новогоднего блюда – «Оливье» диаметром почти 14 метров, сесть на огромный двухметровый трон Деда Мороза и сделать фотографию на память. Городская ёлка на эспланаде уже украшена новым световым куполом диаметром 48 метров. Световой шатер состоит из 240 нитей. Конструкция располагается на высоте 27 метров, спускается нитями длиной до 5 метров и держится на 24 опорах.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">14.12.2021 в 11:35</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211213100500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211213100500"></a></div> <a href="/s/regions/20211213100500" title="Пермь заняла второе место среди городов РФ с лучшей системой общественного транспорта - читать полностью">Пермь заняла второе место среди городов РФ с лучшей системой общественного транспорта</a></h3><div>Пермь заняла второе место в рейтинге городов России с лучшей системой общественного транспорта. Результаты были опубликованы на этой неделе. Первое - у Екатеринбурга. Одним из критериев для сравнения стало время, за которое пассажир сможет добраться до конечной точки, а также разница между реальными доходами населения и стоимостью проезда в транспорте. В Перми эта позиция изменится в следующем году.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.12.2021 в 10:05</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211209110000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20211209110000"></a></div> <a href="/s/videonews/20211209110000" title="В Перми проходят рейды по контролю за уборкой улиц и дворов - читать полностью">В Перми проходят рейды по контролю за уборкой улиц и дворов</a></h3><div>Администрация города провела рейды по контролю за уборкой улиц и дворов. С начала недели инспекторы выявили в Мотовилихе 120 нарушений.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.12.2021 в 11:00</div><p><div class="tags">
Метки: <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211206113300.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20211206113300"></a></div> <a href="/s/videonews/20211206113300" title="«Хромая лошадь»: 12 лет спустя - читать полностью">«Хромая лошадь»: 12 лет спустя</a></h3><div>5 декабря в Перми прошли памятные мероприятия, приуроченные к годовщине пожара в клубе «Хромая лошадь», жертвами которого стали 156 человек. С утра родственники и друзья погибших пришли в Сквер Уральских добровольцев, где установлен памятник. Официальных церемоний предусмотрено не было. К 12-й годовщине на монументе обновили имена и фамилии. Летом этого года скончался еще один пострадавший.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">06.12.2021 в 11:33</div><p><div class="tags">
Метки: <a href="/t/avarii">Аварии</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/obschestvo">Общество</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/decem/novogod_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/vzglyad/20211203112400"></a></div> <a href="/s/vzglyad/20211203112400" title="Шарики-фонарики: Пермь украсят более двух тысяч световых фигур - читать полностью">Шарики-фонарики: Пермь украсят более двух тысяч световых фигур</a></h3><div>Более двух тысяч световых фигур появятся на улицах Перми в декабре. Такие планы озвучили в администрации краевой столицы. Некоторые яркие конструкции уже радуют глаз горожан. На Комсомольской площади практически готова композиция со Снегурочкой. С каждым годом в городе под Новый год становится всё больше и больше праздничной подсветки. Это не только фигуры, но и различного рода завесы, а также подсвеченные фасады. 1 декабря на эспланаде свои огни уже зажгла главная елка Пермского края. В районах Перми новогодние красавицы тоже засверкали иллюминацией. В саду имени Миндовского, где стоит центральная ёлка Индустриального района, также уже готовы световые шары, закончен монтаж гирлянд. Теперь рабочие ждут наступления холодов, чтобы начать возведение горок и ледовых скульптур. В ближайшие две недели световая иллюминация полностью украсит и главные улицы района.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.12.2021 в 11:24</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211214103000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211214103000"></a></div> <a href="/s/regions/20211214103000" title="Пермь примет Чемпионат России по самбо в 2023 году - читать полностью">Пермь примет Чемпионат России по самбо в 2023 году</a></h3><div>Губернатор Пермского края Дмитрий Махонин и президент Всероссийской Федерации самбо Сергей Елисеев, который приехал в Пермь с рабочим визитом, подписали соглашение о сотрудничестве. Одним из важных его пунктов предусмотрено проведение в Перми Чемпионата России по самбо в 2023 году, юбилейном для краевой столицы. Для Пермского края самбо - один из базовых видов спорта. По программам «Самбо в школы и вузы» навыки самообороны без оружия сегодня осваивают более 5000 школьников и студентов. В профильных школах мастерство совершенствуют — ещё 2,5 тысячи девушек и юношей. Ежегодно пермяки становятся победителями и призёрами Чемпионатов мира и Европы.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">14.12.2021 в 10:30</div><p><div class="tags">
Метки: <a href="/t/sport">Спорт</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211213100500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211213100500"></a></div> <a href="/s/regions/20211213100500" title="Пермь заняла второе место среди городов РФ с лучшей системой общественного транспорта - читать полностью">Пермь заняла второе место среди городов РФ с лучшей системой общественного транспорта</a></h3><div>Пермь заняла второе место в рейтинге городов России с лучшей системой общественного транспорта. Результаты были опубликованы на этой неделе. Первое - у Екатеринбурга. Одним из критериев для сравнения стало время, за которое пассажир сможет добраться до конечной точки, а также разница между реальными доходами населения и стоимостью проезда в транспорте. В Перми эта позиция изменится в следующем году.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.12.2021 в 10:05</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a>, <a href="/t/ehkonomika">Экономика</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211209165700.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20211209165700"></a></div> <a href="/s/regions/20211209165700" title="В Перми открылся Всероссийский форум национального единства - читать полностью">В Перми открылся Всероссийский форум национального единства</a></h3><div>В Перми открылся Всероссийский форум национального единства. В этом году к участию присоединились Турция, Португалия, Казахстан. На форуме наградили победителей конкурса видеороликов</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.12.2021 в 16:57</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2021/12/20211209163106.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20211209163106"></a></div> <a href="/s/videonews/20211209163106" title="Михаил Мишустин: «Правительство окажет поддержку проекту создания краевой инфекционной больницы» - читать полностью">Михаил Мишустин: «Правительство окажет поддержку проекту создания краевой инфекционной больницы»</a></h3><div>:Сегодня, 9 декабря, в рамках рабочего визита в Прикамье председатель правительства РФ Михаил Мишустин ознакомился с текущим состоянием Пермской краевой клинической инфекционной больницы, а также совместно с губернатором Дмитрием Махониным, министром здравоохранения РФ Валерием Мурашко и другими членами федерального Правительства, обсудил перспективы ее развития. Напомним, краевыми властями разработан проект строительства нового корпуса инфекционной больницы в Индустриальном районе Перми на ул. Космонавта Леонова, 84. Она будет рассчитана на 232 койки и будет состоять из комплекса зданий, в которых разместятся диагностическое и лечебные отделения, а также административно-хозяйственные помещения и кафедра инфекционных болезней Пермского государственного медицинского университета. Строительные работы планируется начать в 2022 году. По словам губернатора Дмитрия Махонина, частично проект обеспечен финансированием, но для завершения всех работ в срок необходимо, в том числе федеральное софинансирование в размере 1 млрд руб. Михаил Мишустин пообещал оказать поддержку проекту создания инфекционной больницы. «Я думаю, мы совместными усилиями всё сделаем для того, чтобы это замечательно спроектированная больница воплотилась здесь и могла наконец оказывать на высоком уровне услуги», – сказал Михаил Мишустин.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">09.12.2021 в 16:31</div><p><div class="tags">
Метки: <a href="/t/v-rossii">В России</a>, <a href="/t/ehkonomika">Экономика</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2021/decem/letch_560px.png" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/interestingly/20211203105500"></a></div> <a href="/s/interestingly/20211203105500" title="На киноэкраны страны вышла новая военная драма «Лётчик» - читать полностью">На киноэкраны страны вышла новая военная драма «Лётчик»</a></h3><div>На киноэкраны страны, и Пермь не исключение, вышла новая военная драма</div></div></tr><tr><td <small class="datecomment"><div class="datetime">03.12.2021 в 10:55</div><p><div class="tags">
Метки: <a href="/t/kino">Кино</a>, <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/audionews/20211221111500"><img src="/files/archimages/2021/12/20211221111500.jpg" alt="Сообщи, где рубят ёлки" class="imagezoomer" /></a><a href="/s/audionews/20211221111500">Сообщи, где рубят ёлки</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211221110811"><img src="/files/archimages/2021/12/20211221110811.jpg" alt="Пермяк получил 6 суток ареста за неоднократное нарушение масочного режима " class="imagezoomer" /></a><a href="/s/audionews/20211221110811">Пермяк получил 6 суток ареста за неоднократное нарушение масочного режима </a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211221104400"><img src="/files/archimages/2021/12/20211221104400.jpg" alt="В Перми работают мобильные пункты вакцинации" class="imagezoomer" /></a><a href="/s/audionews/20211221104400">В Перми работают мобильные пункты вакцинации</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211221101000"><img src="/files/archimages/2021/12/20211221101000.jpg" alt="Когда завершится строительство детской поликлиники в микрорайоне Разгуляй?" class="imagezoomer" /></a><a href="/s/videonews/20211221101000">Когда завершится строительство детской поликлиники в микрорайоне Разгуляй?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211221094000"><img src="/files/archimages/2021/12/20211221094000.jpg" alt="В Пермской городской Думе пройдет последнее в этом году пленарное заседание" class="imagezoomer" /></a><a href="/s/videonews/20211221094000">В Пермской городской Думе пройдет последнее в этом году пленарное заседание</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211221091000"><img src="/files/archimages/2021/12/20211221091000.jpg" alt="Пермский край примет участие в пятом этапе госпрограммы туристического кешбэка" class="imagezoomer" /></a><a href="/s/videonews/20211221091000">Пермский край примет участие в пятом этапе госпрограммы туристического кешбэка</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211221085100"><img src="/files/archimages/2021/12/20211221085100.jpg" alt="Названы центры культуры Пермского края в 2022 году" class="imagezoomer" /></a><a href="/s/videonews/20211221085100">Названы центры культуры Пермского края в 2022 году</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211220215055"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 20.12.2021" class="imagezoomer" /></a><a href="/s/videonews/20211220215055">«Вести Пермь ONLINE» - выпуск 20.12.2021</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211220165000"><img src="/files/archimages/2021/12/20211220165000.jpg" alt="График работы пунктов вакцинации от COVID-19 на эту неделю" class="imagezoomer" /></a><a href="/s/news/20211220165000">График работы пунктов вакцинации от COVID-19 на эту неделю</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211220163554"><img src="/files/archimages/2021/12/20211220163554.jpg" alt="В следующем году в территориях Пермского края появятся 4 новых современных стадиона" class="imagezoomer" /></a><a href="/s/news/20211220163554">В следующем году в территориях Пермского края появятся 4 новых современных стадиона</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211220153000"><img src="/files/archimages/2021/12/20211220153000.jpg" alt="В Перми состоялся краевой турнир по боксу среди юниоров" class="imagezoomer" /></a><a href="/s/news/20211220153000">В Перми состоялся краевой турнир по боксу среди юниоров</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211220140500"><img src="/files/archimages/2021/12/20211220140500.jpg" alt="Названы лучшие города Прикамья по продвижению комплекса ГТО" class="imagezoomer" /></a><a href="/s/news/20211220140500">Названы лучшие города Прикамья по продвижению комплекса ГТО</a></p><div class="lightborder"></div>
<p><a href="/s/news/20211220133000"><img src="/files/archimages/2021/12/20211220133000.jpg" alt="В Перми прошел финал чемпионата Прикамья по трековым гонкам" class="imagezoomer" /></a><a href="/s/news/20211220133000">В Перми прошел финал чемпионата Прикамья по трековым гонкам</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20211220123500"><img src="/files/archimages/2021/12/20211220123500.jpg" alt="В Пермском театре оперы и балета замахнулись на &quot;Фауста&quot;" class="imagezoomer" /></a><a href="/s/interestingly/20211220123500">В Пермском театре оперы и балета замахнулись на "Фауста"</a></p><div class="lightborder"></div>
<p><a href="/s/interestingly/20211220122500"><img src="/files/archimages/2021/12/20211220122500.jpg" alt="Новый каток на набережной в Перми откроется 25 декабря" class="imagezoomer" /></a><a href="/s/interestingly/20211220122500">Новый каток на набережной в Перми откроется 25 декабря</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211220121500"><img src="/files/archimages/2021/12/20211220121500.jpg" alt="Какие вопросы можно решить при постоянном депутатском контроле?" class="imagezoomer" /></a><a href="/s/videonews/20211220121500">Какие вопросы можно решить при постоянном депутатском контроле?</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211220121000"><img src="/files/archimages/2021/12/20211220121000.jpg" alt="В Перми реконструировали старинный лифт в знаменитом &quot;Доме ученых&quot;" class="imagezoomer" /></a><a href="/s/videonews/20211220121000">В Перми реконструировали старинный лифт в знаменитом "Доме ученых"</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20211220112500"><img src="/files/archimages/2021/12/20211220112500.jpg" alt="Пермские баскетболисты одержали победу над «Астаной»" class="imagezoomer" /></a><a href="/s/regions/20211220112500">Пермские баскетболисты одержали победу над «Астаной»</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211220105000"><img src="/files/archimages/2021/12/20211220105000.jpg" alt="В Пермском крае открываются несколько новых модельных библиотек" class="imagezoomer" /></a><a href="/s/audionews/20211220105000">В Пермском крае открываются несколько новых модельных библиотек</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20211220104000"><img src="/files/archimages/2021/12/20211220104000.jpg" alt="Лестничество объявило цены на живые ели" class="imagezoomer" /></a><a href="/s/audionews/20211220104000">Лестничество объявило цены на живые ели</a></p><div class="lightborder"></div>
<p><a href="/s/time/20211220102000"><img src="/files/archimages/2021/12/20211220102000.jpg" alt="РЭО ГИБДД сегодня работает в обычном режиме" class="imagezoomer" /></a><a href="/s/time/20211220102000">РЭО ГИБДД сегодня работает в обычном режиме</a></p><div class="lightborder"></div>
<p><a href="/s/time/20211219190000"><img src="/files/archimages/2021/12/20211219190000.jpg" alt="В Индустриальном и Ленинском районах Перми построят многоквартирные дома " class="imagezoomer" /></a><a href="/s/time/20211219190000">В Индустриальном и Ленинском районах Перми построят многоквартирные дома </a></p><div class="lightborder"></div>
<p><a href="/s/time/20211219183000"><img src="/files/archimages/2021/12/20211219183000.jpg" alt="В Перми начали сносить павильоны авторынка на Островского" class="imagezoomer" /></a><a href="/s/time/20211219183000">В Перми начали сносить павильоны авторынка на Островского</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20211218080016"><img src="/files/komi/082019/burasy_560px.png" alt="Бур асыв, Пермскöй край!" class="imagezoomer" /></a><a href="/s/kominews/20211218080016">Бур асыв, Пермскöй край!</a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20211217214908"><img src="/files/archimages/2020/05/20200511214007.jpg" alt="«Вести Пермь ONLINE» - выпуск 17.12.2021" class="imagezoomer" /></a><a href="/s/videonews/20211217214908">«Вести Пермь ONLINE» - выпуск 17.12.2021</a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Валерия</span> - <a href="/s/interestingly/20150927105135">Нонна Гришаева: «Непросто сбить человека»</a></li>
<li><span class="commentator">Elena</span> - <a href="/s/interestingly/20190605000027">Осторожно, бабушка! Неудержимая Татьяна Пельтцер!</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/news/20130906105417">Есть вопросы по взысканию алиментов - звоните на «горячую» линию судебных приставов</a></li>
<li><span class="commentator">Наталья</span> - <a href="/s/videonews/20210429104500">Жители спросили губернатора про Черняевский лес и застройку стадиона "Молот"</a></li>
<li><span class="commentator">Анастасия</span> - <a href="/s/vzglyad/20210402082400">В Прикамье начинается вакцинация от коронавируса пациентов с ВИЧ</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/news/20211220165000">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2021.</strong></p>
			<p>Интернет архив Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20211220165000"><img src="/files/archimages/2021/12/20211220165000.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20211220165000">График работы пунктов вакцинации от COVID-19 на эту неделю</a></li>

<li><a href="/s/interestingly/20191001164027"><img src="/files/2019/october/02/videoskrin_560px.png" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/interestingly/20191001164027">Видео о Пермском крае. Новости, события, интересное, достопримечательности</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a href="https://www.youtube.com/channel/UCWCiukCusQ0B4UAAmpR9fCQ">21.05 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/kak-nayti-parikmahera-i-zapisatsya-na-strizhku-v-permi.html">Как найти парикмахера и записаться на стрижку в Перми?</a></li><li><a href="/produkty-bystrogo-prigotovleniya-fasovannye-optom-v-prodazhe-kompanii-kuncevo.html">Продукты быстрого приготовления фасованные оптом в продаже компании</a></li><li><a href="/krevetki-v-assortimente-v-prodazhe-na-fishorder.html">Креветки в ассортименте в продаже на «Фишордер»</a></li><li><a href="/osobennosti-i-preimushchestva-tureckogo-postelnogo-belya.html">Особенности и преимущества турецкого постельного белья</a></li><li><a href="/orjekhi-kjeshju-cjena-na-vkus-vkus-ot-100-gramm-do-1-kg-i-bolshje.html">Орехи кешью - цена на Вкус-Вкус от 100 грамм до 1 кг и больше</a></li><li><a href="/medicinskoe-oborudovanie-vidy-i-osobennosti.html">Медицинское оборудование: виды и особенности</a></li></ul><script type="text/javascript">$(function(){var speed=2;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
