<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="ЧП в Перми: в результате хлопка газа на Чернышевского погиб человек" />
<meta name="description" content="Сегодня в 12:35 поступило сообщение о хлопке газа в пятиэтажном доме по ул. Чернышевского . По прибытии первых пожарных подразделений обнаружено открытое горение в квартире на третьем этаже. В ходе тушения без признаков жизни обнаружена женщина. На месте происшествия работают пожарно-спасательные подразделения в количестве 8 единиц техники и 29 человек личного состава, а также оперативные службы и службы жизнеобеспечения. В 13:05 возгорание ликвидировано. Обстоятельства происшествия устанавливаются." />
<meta name="robots" content="index,follow" />
<link rel="stylesheet" href="/gzip_css.php" type="text/css" media="screen" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<title>ЧП в Перми: в результате хлопка газа на Чернышевского погиб человек</title>
<link rel="alternate" type="application/rss+xml" title="Архив материалов" href="/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Вести Пермь" href="/f/videonews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости T7-inform" href="/f/news/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Радио Пермского края" href="/f/audionews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости Коми-Пермяцкого округа" href="/f/kominews/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Новости регионов России" href="/f/regions/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Интересные новости, события, сенсации" href="/f/interestingly/rss.xml" />
<script src="/functions/gzip_js.php" type="text/javascript"></script>
<meta name="google-site-verification" content="y62yYuYmXMWmSx__K528xAdl4D6-y6c_S7Blu71uC1I" />
<meta name="yandex-verification" content="6514548235620ba6" />
<meta name='yandex-verification' content='485add0ba0cda3b5' />
	<!--[if  IE]>
       <link rel="stylesheet" type="text/css" media="screen" href="/templates/t7/ie.css" />
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=20072950&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20072950/1_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:0px; height:0px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20072950" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20072950 = new Ya.Metrika({ id:20072950, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/20072950" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</head>
<body>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
(function(w,n,d,r,s){(new Image).src='http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();})(window,navigator,document);//]]>
</script><noscript><div style="position:absolute;left:-10000px;"><img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;js=na"
style="border:0;height:1px;width:1px" alt="Рейтинг@Mail.ru" /></div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="page">
      <div class="main">
			<div class="wrap">
				<div class="content">
<table class="menu"><tbody><tr><td>
<a href="/">Главная</a>
<a href="/h/1">Новости</a>
<a href="/c/videonews">Видео</a>
<a href="/aboutgtrkperm.html">О нас</a>
</td>
<td class="cloud"><a href="/t/v-permi" style="font-size:16px;">в Перми</a><a href="/t/v-rossii" style="font-size:16px;">В России</a><a href="/t/v-permskom-krae" style="font-size:16px;">в Пермском крае</a><a href="/t/v-kudymkare" style="font-size:16px;">в Кудымкаре</a><a href="/t/anons" style="font-size:13px;">Анонс</a><a href="/t/kultura" style="font-size:13px;">Культура</a><a href="/t/sport" style="font-size:13px;">Спорт</a><a href="/t/obschestvo" style="font-size:13px;">Общество</a><a href="/t/ehkonomika" style="font-size:13px;">Экономика</a><a href="/t/avarii" style="font-size:12px;">Аварии</a><a href="/t/vlast" style="font-size:11px;">Власть</a><a href="/t/nauka-i-tehnika" style="font-size:11px;">Наука и техника</a><a href="/t/zdorove" style="font-size:14px;">Здоровье</a><a href="/t/kino" style="font-size:12px;">Кино</a><a href="/t/v-mire" style="font-size:14px;">В мире</a><a href="/t/smi" style="font-size:11px;">СМИ</a><a href="/t/vybory" style="font-size:11px;">Выборы</a><a href="/t/prestupleniya" style="font-size:11px;">Преступления</a><a href="/t/dengi" style="font-size:10px;">Деньги</a><a href="/t/obrazovanie" style="font-size:14px;">Образование</a><a href="/t/radio" style="font-size:14px;">Радио</a><a href="/t/reklama" style="font-size:10px;">Реклама</a><a href="/t/oficialno" style="font-size:14px;">Официально</a><a href="/t/internet" style="font-size:11px;">Интернет</a><a href="/t/proisshestviya" style="font-size:12px;">Происшествия</a><a href="/t/na-komi-permyackom-yazyke" style="font-size:11px;">На Коми-пермяцком языке</a><a href="/t/video-iz-radioehfira" style="font-size:13px;">ВИДЕО из радиоэфира</a><a href="/t/goryachaya-tema" style="font-size:12px;">Горячая тема</a><a href="/t/sdelano-v-permi" style="font-size:12px;">Сделано в Перми</a><a href="/t/intervyu" style="font-size:14px;">ИНТЕРВЬЮ</a><a href="/t/vzglyad-na-stranu" style="font-size:11px;">Взгляд на страну</a><a href="/t/puls-goroda" style="font-size:13px;">Пульс города</a><a href="/t/zavod" style="font-size:13px;">Zавод</a><a href="/t/60-let-permskomu-televideniyu" style="font-size:13px;">60 ЛЕТ Пермскому телевидению</a><a href="/t/studiya-zvukozapisi" style="font-size:14px;">Студия звукозаписи  </a></td><td class="permonline">
<a href="/tv.php?ytlist=PLcTdPGOHbb5aiNzReqCEBuHojmX8Jf7sT" target="playerwindow" onclick="windop = window.open('/tv.php','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/ytbutton-51.png" alt="" /></a>
<a rel="nofollow" href="http://radio.t7.ru/" target="_blank"><img src="/templates/t7/images/radio_cli.png" alt="" /></a>
</td></tr></tbody></table>
<div class="reportage">
<ul>
<li><h2>ГТРК «Пермь». Прямой эфир</h2>
<ul><li><div class="playerbuttons"><img id="vestibutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vesti-perm.gif" alt="Вести Пермь" onclick="showTV('ytlist','');" /><img id="r1button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r1.gif" alt="Россия 1" onclick="showTV('tv','r1');" /><img id="r24button" src="//m.t7-inform.ru/templates/t7/images/labels/square/r24.gif" alt="Россия 24" onclick="showTV('tv','r24');" /><img id="majakbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/mayak.gif" alt="Радио Маяк" onclick="showTV('radio','majak');" /><img id="russiabutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/rr.gif" alt="Радио Россия" onclick="showTV('radio','russia');" /><img id="vestifmbutton" src="//m.t7-inform.ru/templates/t7/images/labels/square/vestifm.gif" alt="Вести FM" onclick="showTV('radio','vestiFM');" /></div><div id="tvdiv"></div> <script type="text/javascript" src="//t7-inform.ru/functions/js/tvframe.js"></script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>

<div class="GoogleSearch">
<ul>
<li><h2>Поиск по сайту</h2>
<ul><li><form action="/plugins/search/yasearch.php" method="get"><table class="bigsearch"><tr><td><input type="text" name="text" value="" /><input type="hidden" name="searchid" value="2102809" /><input type="hidden" name="web" value="0" /></td><td class="searchbutton"><input type="submit" value="C" /></td><tr></table></form><div class="right smalltext"><a href="/plugins/search/yasearch.php">Расширенный поиск</a></div>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="container"><div class="post"><div class="hornav"><p><a href="/" title="На главную">На главную</a> - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a><br /><br /></p></div><div class="hornav"><p style="text-align:left;"><a href="/s/news/20200320124400">&larr; Похолодает до минус 15. В Прикамье ожидается арктическое вторжение</a></p><p style="text-align:right;"><a href="/s/news/20200320140000">Взрыв газа в Перми: жильцов дома на Чернышевского,3 временно разместят в школе №33 &rarr;</a></p></div>
	
	
<h1>ЧП в Перми: в результате хлопка газа на Чернышевского погиб человек</h1>


<div class="posttext">
<img style="float:miidle; margin: 10px auto; vertical-align: middle; display: block;" src="/files/archimages/2020/03/20200320131000.jpg" alt="" width="560"/>Сегодня в 12:35 поступило сообщение о хлопке в пятиэтажном доме по ул. Чернышевского . По прибытии первых пожарных подразделений обнаружено открытое горение в квартире на третьем этаже. В ходе тушения без признаков жизни обнаружена женщина. На месте происшествия работают пожарно-спасательные подразделения в количестве 8 единиц техники и 29 человек личного состава, а также оперативные службы и службы жизнеобеспечения. В 13:05 возгорание ликвидировано. Обстоятельства происшествия устанавливаются.По информации Единой дежурно-диспетчерской службы, в квартире на 3 этаже 1 подъезда многоквартирного дома по адресу: улица Чернышевского, 3 произошел взрыв бытого газа. На месте находится глава Перми Дмитрий Самойлов, работают все экстренные оперативные службы.Источник: instagram.com/chp_59
</div>
<div class="share42init"></div><script type="text/javascript" src="/templates/t7//share42/share42.js"></script><div class="tags"></div><div class="clear"></div><div class="meta"><br /><span>Опубликовано: 20.03.2020 в 13:10 в рубрике  - <a href="/c/news" title="Новости T7-inform">Новости T7-inform</a></span>
</div>
<table>
<tbody>
<tr>
<td>

<div id="comments">
<h3>Комментарии</h3>
<p>К этой статье пока нет комментариев. Вы можете стать первым!</p>
<div class="previous_publications"><h3>Предыдущие публикации в рубрике <a href="/c/news">Новости T7-inform</a>:</h3>
<p><a href="/s/news/20200320124400">Похолодает до минус 15. В Прикамье ожидается арктическое вторжение</a></p>
<p><a href="/s/news/20200320121900">Досрочный этап ЕГЭ перенесен на июнь</a></p>
<p><a href="/s/news/20200320115500">Заключенные обеспечат Пермский край медицинскими масками</a></p>
<p><a href="/s/news/20200320113904">Актуальная информация по коронавирусу: в Прикамье трое заболевших, под наблюдением 906 человек</a></p>
<p><a href="/s/news/20200320113000">По пути. Очередные изменения в движении пермских автобусов</a></p>
<p><a href="/s/news/20200320110000">ЖКХ-клонирование: как управляющие компании, ворующие деньги жителей, уходят от ответственности</a></p>
<p><a href="/s/news/20200320095700">Коронавирус в Прикамье: новые меры предосторожности</a></p>
<p><a href="/s/news/20200320092500">Третий заболевший коронавирусом находится под наблюдением врачей с 12 марта </a></p>
<p><a href="/s/news/20200319195500">Третий заболевший коронавирусом пермяк - 36-летний мужчина</a></p>
<p><a href="/s/news/20200319181100">Итоги заседания оперативного штаба по коронавирусу</a></p>
</div>
<p><br /></p>
<div class="commentform">
<h3>Добавить комментарий:</h3>
<div>Все поля должны быть заполнены.</div>
<form action="/comments-post.php" method="post" target="b">
<p><input name="title" type="hidden" value="ЧП в Перми: в результате хлопка газа на Чернышевского погиб человек" /></p>
<p><input name="rubrica" type="hidden" value="news/" /></p>
<p><input name="pagelink" type="hidden" value="20200320131000" /></p>
<p><input name="cnic" size="20" maxlength="20" type="text" value="" /> <b>Имя</b></p>
<p><input name="caddr" size="20" maxlength="30" type="text" value="" /> <b>Электронная почта</b></p>
<p><b>Текст комментария:</b><br />Вводите только текст. HTML-форматирование удаляется автоматически.<br />
<textarea name="ccomt" cols="60" rows="8"></textarea></p>
<table>
<tbody>
<tr>
<td>
<p><small>Перезагрузить картинку можно кликнув по ней. &nbsp;</small></p><small>Введите цифры с картинки.</small><div>
<input type="text" name="random_string" maxlength="4" />
</div>
</td><td><div>
<div id="captcha" style="height:62px;margin:7px 0;"><img onclick="reload(); return false;" src="/plugins/captcha/captcha.php" style="border:1px solid #999;" alt="" /></div>
</div>
</td>
</tr>
</tbody>
</table>
<div>
<script type="text/javascript">
<!--//
function reload () {
var rndval = new Date().getTime();
document.getElementById('captcha').innerHTML = '<img onclick="reload(); return false;" src="/plugins/captcha/captcha.php?rndval=' + rndval + '" style="border:1px solid #999;" alt="" />';
};
-->
</script>
</div>
<p><input name="submit" value="Добавить комментарий" type="submit" class="submit" onclick="b=window.open('','b','width=600,height=450,top=100,left=100,menubar=no,scrollbars=no');" /></p>
</form>
</div>
</div>	<!-- comments -->
</td><td style="width:260px;margin:16px 0 0 20px;font-size:80%">
<p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</td>
</tr>
</tbody>
</table><div class="clear"></div>
<div class="hornav"><p style="text-align:left;"><a href="/s/news/20200320124400">&larr; Похолодает до минус 15. В Прикамье ожидается арктическое вторжение</a></p><p style="text-align:right;"><a href="/s/news/20200320140000">Взрыв газа в Перми: жильцов дома на Чернышевского,3 временно разместят в школе №33 &rarr;</a></p></div></div><div class="mainpost" style="width:728px;padding:10px 1px 12px 1px;overflow:hidden;font-size:8pt;"><h2>Обратите внимание</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- гугль -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2309405485374352"
     data-ad-slot="6119367020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="newsblock margin"><h2><a href="/t/v-permi" title="Архив метки в Перми">в Перми</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/03/20200319180100.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200319180100"></a></div> <a href="/s/news/20200319180100" title="В Прикамье выявлен третий случай заражения коронавирусом - читать полностью">В Прикамье выявлен третий случай заражения коронавирусом</a></h3><div>За последние сутки в России зарегистрировано 52 случая коронавирусной инфекции у граждан Российской Федерации в 23 регионах, в том числе 1 - в Пермском крае. Об этом сообщили в Роспотребнадзоре. Таким образом, в Прикамье официально подтверждены 3 случая заражения коронавирусом. Официальной информации о личности третьего заболевшего пока нет.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.03.2020 в 18:01</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/03/20200319130000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200319130000"></a></div> <a href="/s/news/20200319130000" title="Пермские нейрохирурги провели уникальную операцию на головном мозге - читать полностью">Пермские нейрохирурги провели уникальную операцию на головном мозге</a></h3><div>Пермские врачи осваивают новый метод хирургической помощи при поражении головного мозга - операцию с пробуждением. Пробуждение пациента в ходе хирургического вмешательства - непременное условие для сохранения речи.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.03.2020 в 13:00</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/03/20200319115000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200319115000"></a></div> <a href="/s/news/20200319115000" title="Доступная среда: жизнь без преград - читать полностью">Доступная среда: жизнь без преград</a></h3><div>Доступность городской среды для людей с ограниченными возможностями здоровья обсудили на Совете по делам инвалидов при главе Прикамья. Заявлено, что в ближайшие 7 лет специальным оборудованием снабдят 2,5 тысячи объектов.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.03.2020 в 11:50</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/03/20200319091200.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200319091200"></a></div> <a href="/s/news/20200319091200" title="Глава Перми Дмитрий Самойлов ввел режим повышенной готовности - читать полностью">Глава Перми Дмитрий Самойлов ввел режим повышенной готовности</a></h3><div>На заседании городской комиссии по чрезвычайным ситуациям глава Перми Дмитрий Самойлов ввел режим повышенной готовности. С 19 марта школы и учреждения дополнительного образования уходят на досрочные каникулы. Усилена обработка в муниципальных заведениях, весь общественный транспорт Перми подлежит дезинфекции.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.03.2020 в 09:12</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/obschestvo">Общество</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/03/20200319084000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200319084000"></a></div> <a href="/s/news/20200319084000" title="Коронавирус в Прикамье: актуальная статистика - читать полностью">Коронавирус в Прикамье: актуальная статистика</a></h3><div>По данным краевого министерства здравоохранения, на вечер 18 марта в Прикамье по-прежнему выявлено два случая заражения коронавирусом. Оба пациента чувствуют себя удовлетворительно, болезнь протекает в легкой форме. Под особым наблюдением врачей сейчас 558 человек, 22 из них - в изоляции в стационаре инфекционной больницы, 250 - на домашнем карантине.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.03.2020 в 08:40</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>
</div><div class="newsblock"><h2><a href="/t/v-rossii" title="Архив метки В России">В России</a></h2>
<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/2020/march/pla/gazpromarena_560px.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200319172343"></a></div> <a href="/s/regions/20200319172343" title="Купить билеты на грандиозные события в Санкт-Петербурге онлайн - читать полностью">Купить билеты на грандиозные события в Санкт-Петербурге онлайн</a></h3><div>Билеты на концерты модных исполнителей, ледовое шоу и спектакли в Санкт-Петербурге доступны для онлайн-покупки</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.03.2020 в 17:23</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/03/20200319162500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200319162500"></a></div> <a href="/s/regions/20200319162500" title="«Ночные снайперы» перенесли выступления в Перми и Екатеринбурге - читать полностью">«Ночные снайперы» перенесли выступления в Перми и Екатеринбурге</a></h3><div>20 марта пермяки не смогут побывать на концерте Дианы Арбениной и группы «Ночные снайперы» — коллектив объявил о переносе выступлений в Перми и Екатеринбурге. Концерт в Перми по согласованию с артисткой перенесен на 22 мая.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.03.2020 в 16:25</div><p><div class="tags">
Метки: <a href="/t/kultura">Культура</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-rossii">В России</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/03/20200319130000.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/news/20200319130000"></a></div> <a href="/s/news/20200319130000" title="Пермские нейрохирурги провели уникальную операцию на головном мозге - читать полностью">Пермские нейрохирурги провели уникальную операцию на головном мозге</a></h3><div>Пермские врачи осваивают новый метод хирургической помощи при поражении головного мозга - операцию с пробуждением. Пробуждение пациента в ходе хирургического вмешательства - непременное условие для сохранения речи.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">19.03.2020 в 13:00</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permi">в Перми</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/03/20200314131100.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/regions/20200314131100"></a></div> <a href="/s/regions/20200314131100" title="Министерство территориальной безопасности Прикамья дало рекомендации по профилактике коронавируса - читать полностью">Министерство территориальной безопасности Прикамья дало рекомендации по профилактике коронавируса</a></h3><div>Сократить до минимума посещение мест массового скопления людей, соблюдать личную гигиену, как можно чаще мыть руки с мылом. Жителей просят пользоваться спиртосодержащими или дезинфицирующими салфетками, не трогать лицо, глаза, нос, рот руками. В закрытых общественных местах носить защитную маску, плотно прикрывающую нос, рот и подбородок (менять маску каждые 1,5-2 часа). В случае характерных симптомов: температура, озноб, заложенность носа, кашель, затруднение дыхания, боль в мышцах, оставаться дома и срочно обращаться к врачу. Пить как можно больше воды и следовать всем предписаниям специалиста.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">14.03.2020 в 13:11</div><p><div class="tags">
Метки: <a href="/t/zdorove">Здоровье</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/v-permskom-krae">в Пермском крае</a>, <a href="/t/v-mire">В мире</a>, <a href="/t/vlast">Власть</a></div></p></td></tr></table>

<table><tr><style="width:335px;"> <div class="anons"> <div class="anonspreview"> <img src="/files/archimages/2020/03/20200313125500.jpg" alt=""></div> <div class="anonstext"><h3> </div> <div> <a class="medialink icon-play-circle" href="/s/videonews/20200313125500"></a></div> <a href="/s/videonews/20200313125500" title="По Байкалу на коньках: подробности экстремального путешествия - читать полностью">По Байкалу на коньках: подробности экстремального путешествия</a></h3><div>Группа туристов-экстремалов из Перми, в составе которой была восьмилетняя девочка, преодолели 200 километров по льду озера Байкал на коньках. Именно преодолели, потому что простым этот поход никто из них назвать не решается.</div></div></tr><tr><td <small class="datecomment"><div class="datetime">13.03.2020 в 12:55</div><p><div class="tags">
Метки: <a href="/t/obschestvo">Общество</a>, <a href="/t/v-rossii">В России</a>, <a href="/t/vzglyad-na-stranu">Взгляд на страну</a></div></p></td></tr></table>
</div>
					</div> <!-- end container -->
				</div> <!-- end content -->
<!--googleoff: snippet-->

<div class="lastnews"><div class="newslinetitle"><a href="/h/1">Лента новостей</a> <a href="/rss-list.php"><img src="/images/icons/rss-24.png" alt="RSS каналы" title="Список RSS каналов" /></a></div><div id="newsline" class="flexcroll"><p><a href="/s/news/20200320155500"><img src="/files/archimages/2020/03/20200320155500.jpg" alt="С 23 марта офисы «НОВОГОРа» приостанавливают прием посетителей" class="imagezoomer" /></a><a href="/s/news/20200320155500">С 23 марта офисы «НОВОГОРа» приостанавливают прием посетителей</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320153000"><img src="/files/archimages/2020/03/20200320153000.jpg" alt="&quot;Сахар дорожает&quot;. УФАС проводит мониторинг цен на жизненно необходимые товары" class="imagezoomer" /></a><a href="/s/news/20200320153000">"Сахар дорожает". УФАС проводит мониторинг цен на жизненно необходимые товары</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320145607"><img src="/files/archimages/2020/03/20200320145607.jpg" alt="По факту гибели человека при взрыве газа возбуждено уголовное дело" class="imagezoomer" /></a><a href="/s/news/20200320145607">По факту гибели человека при взрыве газа возбуждено уголовное дело</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320145200"><img src="/files/archimages/2020/03/20200320145200.jpg" alt="«Молот-Прикамье» из-за коронавируса приостановил учебные сборы" class="imagezoomer" /></a><a href="/s/news/20200320145200">«Молот-Прикамье» из-за коронавируса приостановил учебные сборы</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320142500"><img src="/files/archimages/2020/03/20200320142500.jpg" alt="Коми-Пермяцкий драмтеатр уходит в онлайн" class="imagezoomer" /></a><a href="/s/news/20200320142500">Коми-Пермяцкий драмтеатр уходит в онлайн</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320140000"><img src="/files/archimages/2020/03/20200320140000.jpg" alt="Взрыв газа в Перми: жильцов дома на Чернышевского,3 временно разместят в школе №33" class="imagezoomer" /></a><a href="/s/news/20200320140000">Взрыв газа в Перми: жильцов дома на Чернышевского,3 временно разместят в школе №33</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320131000"><img src="/files/archimages/2020/03/20200320131000.jpg" alt="ЧП в Перми: в результате хлопка газа на Чернышевского погиб человек" class="imagezoomer" /></a><a href="/s/news/20200320131000">ЧП в Перми: в результате хлопка газа на Чернышевского погиб человек</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320124400"><img src="/files/archimages/2020/03/20200320124400.jpg" alt="Похолодает до минус 15. В Прикамье ожидается арктическое вторжение" class="imagezoomer" /></a><a href="/s/news/20200320124400">Похолодает до минус 15. В Прикамье ожидается арктическое вторжение</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320121900"><img src="/files/archimages/2020/03/20200320121900.jpg" alt="Досрочный этап ЕГЭ перенесен на июнь" class="imagezoomer" /></a><a href="/s/news/20200320121900">Досрочный этап ЕГЭ перенесен на июнь</a></p><div class="lightborder"></div>
<p><a href="/s/kominews/20200320121342"><img src="/files/2018/AUGUST/01082018/ku88.jpg" alt="Вести Кудымкар 20.03.2020" class="imagezoomer" /></a><a href="/s/kominews/20200320121342">Вести Кудымкар 20.03.2020</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320115500"><img src="/files/archimages/2020/03/20200320115500.jpg" alt="Заключенные обеспечат Пермский край медицинскими масками" class="imagezoomer" /></a><a href="/s/news/20200320115500">Заключенные обеспечат Пермский край медицинскими масками</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320113904"><img src="/files/archimages/2020/03/20200320113904.jpg" alt="Актуальная информация по коронавирусу: в Прикамье трое заболевших, под наблюдением 906 человек" class="imagezoomer" /></a><a href="/s/news/20200320113904">Актуальная информация по коронавирусу: в Прикамье трое заболевших, под наблюдением 906 человек</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320113000"><img src="/files/archimages/2020/03/20200320113000.jpg" alt="По пути. Очередные изменения в движении пермских автобусов" class="imagezoomer" /></a><a href="/s/news/20200320113000">По пути. Очередные изменения в движении пермских автобусов</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320110000"><img src="/files/archimages/2020/03/20200320110000.jpg" alt="ЖКХ-клонирование: как управляющие компании, ворующие деньги жителей, уходят от ответственности" class="imagezoomer" /></a><a href="/s/news/20200320110000">ЖКХ-клонирование: как управляющие компании, ворующие деньги жителей, уходят от ответственности</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320095700"><img src="/files/archimages/2020/03/20200320095700.jpg" alt="Коронавирус в Прикамье: новые меры предосторожности" class="imagezoomer" /></a><a href="/s/news/20200320095700">Коронавирус в Прикамье: новые меры предосторожности</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200320092500"><img src="/files/archimages/2020/03/20200320092500.jpg" alt="Третий заболевший коронавирусом находится под наблюдением врачей с 12 марта " class="imagezoomer" /></a><a href="/s/news/20200320092500">Третий заболевший коронавирусом находится под наблюдением врачей с 12 марта </a></p><div class="lightborder"></div>
<p><a href="/s/videonews/20200319213039"><img src="/files/archimages/2020/02/20200219214000.jpg" alt="«ВЕСТИ-Пермь ONLINE» - 19.03.2020" class="imagezoomer" /></a><a href="/s/videonews/20200319213039">«ВЕСТИ-Пермь ONLINE» - 19.03.2020</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200319195500"><img src="/files/archimages/2020/03/20200319195500.jpg" alt="Третий заболевший коронавирусом пермяк - 36-летний мужчина" class="imagezoomer" /></a><a href="/s/news/20200319195500">Третий заболевший коронавирусом пермяк - 36-летний мужчина</a></p><div class="lightborder"></div>
<p><a href="/s/audionews/20200319182900"><img src="/files/archimages/2020/03/20200319182900.jpg" alt="24 марта отмечается Всемирный день борьбы с туберкулезом. «Не болей!» - авторская программа Галины Сизовой." class="imagezoomer" /></a><a href="/s/audionews/20200319182900">24 марта отмечается Всемирный день борьбы с туберкулезом. «Не болей!» - авторская программа Галины Сизовой.</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200319181100"><img src="/files/archimages/2020/03/20200319181100.jpg" alt="Итоги заседания оперативного штаба по коронавирусу" class="imagezoomer" /></a><a href="/s/news/20200319181100">Итоги заседания оперативного штаба по коронавирусу</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200319180100"><img src="/files/archimages/2020/03/20200319180100.jpg" alt="В Прикамье выявлен третий случай заражения коронавирусом" class="imagezoomer" /></a><a href="/s/news/20200319180100">В Прикамье выявлен третий случай заражения коронавирусом</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20200319172343"><img src="/files/2020/march/pla/gazpromarena_560px.jpg" alt="Купить билеты на грандиозные события в Санкт-Петербурге онлайн" class="imagezoomer" /></a><a href="/s/regions/20200319172343">Купить билеты на грандиозные события в Санкт-Петербурге онлайн</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200319171000"><img src="/files/archimages/2020/03/20200319171000.jpg" alt="Самолет из Москвы, подавший сигнал тревоги, благополучно приземлился в Большом Савино" class="imagezoomer" /></a><a href="/s/news/20200319171000">Самолет из Москвы, подавший сигнал тревоги, благополучно приземлился в Большом Савино</a></p><div class="lightborder"></div>
<p><a href="/s/regions/20200319162500"><img src="/files/archimages/2020/03/20200319162500.jpg" alt="«Ночные снайперы» перенесли выступления в Перми и Екатеринбурге" class="imagezoomer" /></a><a href="/s/regions/20200319162500">«Ночные снайперы» перенесли выступления в Перми и Екатеринбурге</a></p><div class="lightborder"></div>
<p><a href="/s/news/20200319161100"><img src="/files/archimages/2020/03/20200319161100.jpg" alt="УК и ТСЖ должны проводить обработку подъездов дезинфицирующими средствами " class="imagezoomer" /></a><a href="/s/news/20200319161100">УК и ТСЖ должны проводить обработку подъездов дезинфицирующими средствами </a></p><div class="lightborder"></div>
</div></div>
<script type="text/javascript">var scrollDiv = document.getElementById('newsline');
if(scrollDiv.fleXcroll) scrollDiv.fleXcroll.updateScrollBars();</script>
<div class="leftbar">
<ul>
<li><h2>ГТРК "Пермь" в соцсетях</h2>
<ul><li><div class="wlinks"><span class="vki" onclick="innerwidget('vkw')"></span><span class="fbi" onclick="innerwidget('fbw')"></span><span class="yai" onclick="innerwidget('yaw')"></span></div> <div class="clear"></div> <div id="vkw" style="display:none;"> <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script> <!-- VK Widget --> <div id="vk_groups"></div> <script type="text/javascript"> VK.Widgets.Group("vk_groups", {mode: 0, width: "219", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75482073); </script> </div> <div id="fbw" style="display:none;"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/vestipermonline" data-width="220" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> </div> <div id="yaw" style="display:none;"> <div class="widget"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/templates/grtk/images/widget.png" alt="" /></a> <div> <h3 style="text-align: center;"><a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank">Новости ГТРК "Пермь"</a></h3> <p>Новости Перми и Пермского края от журналистов редакции "Вести Пермь"</p> <a rel="nofollow" href="http://www.yandex.ru/?add=130461&from=promocode" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://img.yandex.net/i/service/wdgt/yand-add-b.png" alt="добавить на Яндекс" /></a></div></div> </div> <script type="text/javascript"> function innerwidget(id) { var widgets=new Array ('vkw','fbw','yaw'); for(var i=0;i<widgets.length;i++) { document.getElementById(widgets[i]).style.display="none"; } document.getElementById(id).style.display="block"; } innerwidget('vkw'); </script> <div class="clear"></div>
</li></ul>
</li><li><h2>Реклама</h2>
<ul><li><p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- столб3 --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2309405485374352" data-ad-slot="2551635029" data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </p>
</li></ul>
</li><li><h2>Последние комментарии</h2><ul class="lastcomments"><li><span class="commentator">Наталья</span> - <a href="/s/audionews/20191127150113">Создать свой сайт - это просто. Советы и рекомендации</a></li>
<li><span class="commentator">Павел</span> - <a href="/s/audionews/20191127150113">Создать свой сайт - это просто. Советы и рекомендации</a></li>
<li><span class="commentator">Валентина</span> - <a href="/s/news/20200310161300">Пермякам не дает спать новая сигнализация возле железной дороги</a></li>
<li><span class="commentator">Марина</span> - <a href="/s/videonews/20071019103100">В Пермском крае рождаемость повысилась примерно на 6 процентов</a></li>
<li><span class="commentator">Алексей</span> - <a href="/s/audionews/20191127150113">Создать свой сайт - это просто. Советы и рекомендации</a></li>
</ul></li><li><h2>Телепрограмма для Перми</h2>
<ul><li><p><a href="http://efir-perm.ru/" rel="nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/files/baners/efirTV.png" alt="" width="224" height="134" /></a></p>
</li></ul>
</li><li><h2>Партнеры</h2>
<ul><li><!-- Yandex.RTB R-A-112828-6 --> <div id="yandex_rtb_R-A-112828-6"></div> <script type="text/javascript"> (function(w, d, n, s, t) { w[n] = w[n] || []; w[n].push(function() { Ya.Context.AdvManager.render({ blockId: "R-A-112828-6", renderTo: "yandex_rtb_R-A-112828-6", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "//an.yandex.ru/system/context.js"; s.async = true; t.parentNode.insertBefore(s, t); })(this, this.document, "yandexContextAsyncCallbacks"); </script>
</li></ul>
</li>
</ul>
<div class="clear"></div>
</div>
<!--googleon: snippet-->
	         <div class="clear"></div> <!-- This div separates footer! -->
	</div> <!-- end main -->
		<div class="footer">
			<p><strong><a href="/functions/replaceSiteVersion.php?host=t7-inform.ru&amp;url=/s/news/20200320131000">Версия сайта для мобильных устройств</a></strong></p>
			<p><strong>&copy; ГТРК &laquo;Пермь&raquo; ("<a href="http://t7-inform.ru">T7-INFORM.RU</a>") 2003 - 2020.</strong></p>
			<p>Официальный сайт Филиала федерального государственного унитарного предприятия &laquo;Всероссийская государственная телевизионная и радиовещательная компания&raquo; &laquo;Государственная телевизионная и радиовещательная компания &laquo;Пермь&raquo;</p>
			<p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя (ВГТРК).</p>
			<p><strong>16+  Для детей старше 16 лет.</strong></p>
			<p>Редактор сайта Рахматуллин Артем Фаритович.</p> 
		    <p>Справочный телефон редакции сайта: +7 (342) 281-98-48.</p>
			<p>Адрес электронной почты: <a href="mailto:permvesti@gmail.com">permvesti@gmail.com</a>.</p>
			<p>Отдел рекламы: +7 (342) 271-60-43.</p>
			<p>Адрес электронной почты: <span id="mailencode"></span>.</p>
			<p>Разработка и поддержка сайта - ООО &laquo;Медиаофис&raquo;.</p>
<!--googleoff: snippet-->
<div class="statistics">
<!-- Rating@Mail.ru counter -->
<a rel="nofollow" href="http://top.mail.ru/jump?from=2294433">
<img src="http://d2.c0.b3.a2.top.mail.ru/counter?id=2294433;t=134;l=1" 
style="border:none;width:88px;height:40px" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru counter -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2835436"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2835436/">
<img src="http://counter.rambler.ru/top100.cnt?2835436" alt="Rambler's Top100" style="border:none;width:88px;height:31px" />
</a>
</noscript>
<!-- end of Top100 code -->
<!--googleon: snippet-->
</div>
		</div> <!-- end footer -->
			</div> <!-- end wrap -->
</div> <!-- end page -->
<div class="headerbox">

<table class="header" border="0">
<tbody>
<tr>
<td>
<a href="/">
<!--[if IE]>
<img src="/templates/t7/images/logo-250-ie.png" alt="" title="На главную страницу" />
<![if !IE]><![endif]-->
<img src="/templates/t7/images/logo-250.png" alt="На главную" width="94%" title="На главную страницу" />
<!--[if IE]><![endif]><![endif]-->
</a>
</td><td>
<div class="topnews">
<ul class="news">
<li><a href="/s/news/20200229113800"><img src="/files/archimages/2020/02/20200229113800.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20200229113800">Погодные аномалии грозят Прикамью сильным паводком</a></li>

<li><a href="/s/news/20200301135600"><img src="/files/archimages/2020/03/20200301135600.jpg" alt="" class="topnewsimg imagezoomer" /></a><a href="/s/news/20200301135600">Салют 9 мая в Перми запустят с  четырёх площадок</a></li>
</ul>
</div>
</td><td class="onlinechannels">
<a href="/tv.php?tv=strana" target="playerwindow" onclick="windop = window.open('/tv.php?tv=strana','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/strana.png" alt="" /></a>
<a href="/tv.php?tv=russiak" target="playerwindow" onclick="windop = window.open('/tv.php?tv=russiak','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img src="/templates/t7/images/labels/21/russiak.png" alt="" /></a>
<a href="/tv.php?tv=rtrp" target="playerwindow" onclick="windop = window.open('/tv.php?tv=rtrp','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/rtrp.png"></a>
<a href="/tv.php?radio=t7" target="playerwindow" onclick="windop = window.open('/tv.php?radio=t7','playerwindow', 'Toolbar=0, Scrollbars=0, Resizable=0, resize=no, Width=620, Height=516');"><img alt="" src="/templates/t7/images/labels/21/t7.png"></a>
</td>
</tr>
<tr>
<td><br /></td><td colspan="2">
<ul id="runline" class="runline"><li><a href="/s/videonews/20190618103625">Новый сайт ВЕСТИ-Пермь</a></li><li><a rel="nofollow" target="_blank" href="http://komi.t7-inform.ru/">ВЕСТИ КУДЫМКАР. Новости на коми-пермяцком языке</a></li><li><a rel="nofollow" target="_blank" href="http://vestiperm.tv">20.44 по будням. ВЕСТИ ПЕРМЬ. Последние новости Прикамья</a></li><li><a href="/top-mifov-pro-nlp.html">ТОП мифов про НЛП</a></li></ul><script type="text/javascript">$(function(){var speed=11;$("ul#runline").liScroll({travelocity: speed*0.01});});</script></td></tr></tbody></table>
<!--googleon: snippet-->

</div> <!-- end headerbox -->
<script src="/functions/js/datepicker-min.js" type="text/javascript"></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29385340-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">
var div = document.createElement('div');
div.setAttribute('id','clearsess');
div.setAttribute('style','display:none;');
document.body.appendChild(div);
load_html('clearsess','/templates/t7/clear_sess.php');
</script>
</body>
</html>
